Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

rechner startet nicht kein ton

Frage Hardware CPU, RAM, Mainboards

Mitglied: roman1402

roman1402 (Level 1) - Jetzt verbinden

16.09.2007, aktualisiert 20.09.2007, 5306 Aufrufe, 5 Kommentare

hallo,

folgendes problem, mein rechner startet nicht monitor bleibt schwarz und es kommt auch kein ton mehr. habe aber an dem rechner fast 1 jahr nichts gemacht.
am mainboard ist ne kleine led die sonst immer durchgehend geleuchtet hat, jetzt aber nur noch blinkt.
wenn ich auf den power knopf drücke geht er zwar an mehr aber auch nicht.
laufwerke kommen nicht raus, kann ihn mit dem power knopf aber nicht ausschalten.
bitte dringent um hilfe mainboard GA-8SGXP.
Mitglied: Arch-Stanton
16.09.2007 um 22:05 Uhr
...da gehst Du zu dem Händler Deines Vertrauens und dann sieht man weiter.

Arch Stanton
Bitte warten ..
Mitglied: Henne
16.09.2007 um 22:20 Uhr
bios geht auch nichts?

netztstecker ziehen, knopfzelle des motherboards entnehmen,
5 min warten... dann wieder einbauen und neuer Versuch.

Vielleichts gehts...
Bitte warten ..
Mitglied: roman1402
17.09.2007 um 13:18 Uhr
ja danke erstmal das sich überhaupt einer meldet.
was ist denn die knopfzelle und wo finde ich die?
Bitte warten ..
Mitglied: parteyspeaka
17.09.2007 um 15:29 Uhr
das ist die kleine batterie die auf dem mainboard sitzt, durch entnehmen werden alle bios-einstellungen auf werkseinstellung zurückgesetzt. dadurch könnte dein problem gelöst werden.

mfg partey
Bitte warten ..
Mitglied: roman1402
20.09.2007 um 13:16 Uhr
hallo,

habe es auspeobiert und die scheiß batterie nen ganzen tag draußen gelassen, wieder eingebaut hat sich nur leider nichts verändert.
hab keinen plan mehr watt ich machen soll.
frag mich eigentlich so wieso wie das kommen kann?!
hab abends ein bißchen gesurft und musik gehört dann ganznormal runtergefahren, morgens will ich das scheiß ding anmachen und siehe da er geht nicht mehr.
wenn noch andere möglichkeiten gibt bitte melden, UND DANK DENN ANDEREN DIE MIR GESCHRIEBEN HATTEN.

mfg rostock
Bitte warten ..
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Grafikkarten & Monitore
PC startet, aber kein Bild (7)

Frage von Linuxguru zum Thema Grafikkarten & Monitore ...

Windows 7
Microsoft startet Abschiedskampagne für Windows 7 (13)

Link von Frank zum Thema Windows 7 ...

Mac OS X
Malware startet DoS-Angriffe gegen Macs

Link von transocean zum Thema Mac OS X ...

Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Backup
Datensicherung ARCHIV (12)

Frage von fautec56 zum Thema Backup ...