Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Red Hat Enterprise Linux 4 - boot problem nach installation

Frage Linux

Mitglied: lone

lone (Level 1) - Jetzt verbinden

05.01.2007, aktualisiert 23.01.2007, 4188 Aufrufe, 2 Kommentare

Hallo !

Ich bin gerade dabei RHEL 4 auf einem Fujitsu Siemens Primergy RX200 S3 zu installieren bzw. hab ich die Installation gerade abgeschlossen. Nach dem finalen Reboot kommt das System aber nicht hoch!

Die letzte Zeilen am Bildschirm :

uncompressing linux..... Ok,
booting the kernel...... Ok,
audit......... initialized
Red Hat Nash Version xxxxx starting


und dann macht das Teil nicht mehr weiter !



Vielleicht kann mir da jemand weiterhelfen.
Thanx.


MfG Richard
Mitglied: BartSimpson
07.01.2007 um 21:39 Uhr
Welche Kernel Parameter übergibst du denn?
Bitte warten ..
Mitglied: lone
23.01.2007 um 12:37 Uhr
da man fsc server mit der "server-start"-botten muss und diese andere treiber zur installation benützen, war mit den korrekten treibern das problem beseitigt.
Bitte warten ..
Ähnliche Inhalte
RedHat, CentOS, Fedora
gelöst Red Hat Enterprise Linux Server GPT-Festplatten aus Windows Server (7)

Frage von xxlukasxx zum Thema RedHat, CentOS, Fedora ...

RedHat, CentOS, Fedora
Enterprise Linux: Versionspflege RHEL-6-Familie

Link von BassFishFox zum Thema RedHat, CentOS, Fedora ...

Vmware
ESXI 5.5 Boot Stick Problem - wie am besten lösen (1)

Frage von Bl0ckS1z3 zum Thema Vmware ...

Windows Installation
Windows 10 Installation per PXE boot (9)

Frage von phillip2297 zum Thema Windows Installation ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(12)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (28)

Frage von FA-jka zum Thema Windows 10 ...

LAN, WAN, Wireless
Brauche Hilfe: Mit (schnellem) WLAN Strecke überbrücken (23)

Frage von pierrehansen zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (15)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...