Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Regel leitet bestimmte Mails nicht weiter Exchange 2003

Frage Microsoft Exchange Server

Mitglied: Awaker

Awaker (Level 1) - Jetzt verbinden

26.08.2009, aktualisiert 15:49 Uhr, 3896 Aufrufe, 3 Kommentare

Hallo,

folgendes Problem:

Wenn ich die Regel erstelle:
Nach erhalt einer Nachricht
weiterleitern an Mitarbeiter 1

diese Regel funktioniert.

Nach erhalt einer Nachricht von Klient1
weiterleiten an Mitarbeiter 1

diese funktioniert komischerweise nicht.. nur wenn ich sie manuell jedesmal anklicke leitet er auch alle mails im posteingang weiter und das ist ja nicht der sinn und zweck von der Regel.

Jetzt das beste

diese Regel funktioniert auch:
Nach erhalt einer Nachricht von Mitarbeiter1
weiterleiten an Mitarbeiter2

... Komischerweise funktioniert die Regel intern ganz normal nur wenn ich mails von extern bekomme klappts nicht.

Vielen Dank im Voraus!
Mitglied: GuentherH
26.08.2009 um 17:44 Uhr
Hallo.

Nach erhalt einer Nachricht von Klient1

Was verstehst du unter Klient1. Ist das eine externe E-Mail Adresse, ein Gerät oder was?

weiterleiten an Mitarbeiter2

ist Mitarbeiter 2 eine externe E-Mail Adresse?

LG Günther
Bitte warten ..
Mitglied: Awaker
27.08.2009 um 09:12 Uhr
Zitat von GuentherH:
Hallo.

> Nach erhalt einer Nachricht von Klient1

Was verstehst du unter Klient1. Ist das eine externe E-Mail Adresse,
ein Gerät oder was?

> weiterleiten an Mitarbeiter2

ist Mitarbeiter 2 eine externe E-Mail Adresse?

LG Günther

Klient1 ist eine externe E-Mail Adresse
Mitarbeiter2 ist eine interne E-Mail Adresse
Bitte warten ..
Mitglied: Awaker
18.09.2009 um 10:28 Uhr
kann mir wohl keiner helfen?
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2003 auf 2007 Implace Migration (18)

Frage von Herbrich19 zum Thema Exchange Server ...

Outlook & Mail
gelöst Bestimmte Anhänge bei E-mails mit Exchange 2010 löschen (5)

Frage von jojo0411 zum Thema Outlook & Mail ...

Exchange Server
Probleme mit Exchange-Dienste, E-Mails sind nicht angekommen (2)

Frage von cramtroni zum Thema Exchange Server ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...