Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Registry über GPO wird nicht angewendet

Frage Microsoft Windows Tools

Mitglied: SpeakerST

SpeakerST (Level 1) - Jetzt verbinden

17.06.2014 um 09:13 Uhr, 1158 Aufrufe, 1 Kommentar

Hallo zusammen, ich habe versucht per eine GPO anzulegen um den USBstore treiber vom Wert 3 auf den Wert 4 zu setzten. Dieser Wert bewirkt das USB Sticks nicht mehr erkannt werden bzw. keinen Laufwerksbuchstaben mehr bekommen.

In der GPO habe ich unter Computerkonfiguration/Einstellungen/windows-Einstellungen/Registry einen neues Registrierungselement mit dem Ersetz wert angelegt und dort den Pfad der Datei genommen wo die Datei Liegt für dne Wert zu ändern.

Wenn ich aber einen USB Stick einstecke dann wird dieser trotzdem erkannt. mit gpresult sehen ich das die GPO angewendet wurden ist.

Weiß jemand wo der Fehler leigt?
Mitglied: SpeakerST
17.06.2014 um 09:26 Uhr
Nachtrag: Was sehr interessant beii der Sache ist. der Wert ist auf dem Rechner auf 4 gesetzt wie per GPO vorgeschrieben. wenn ich jedoch einen Stick reinstecke der noch NIE an dem Rechner war, dann überschreibt er den Wert bzw. setzt den Wert wieder auf 3 zurück.
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Windows 10 automatische Akzentfarbe Registry,GPO (1)

Frage von D-Line zum Thema Windows 10 ...

Windows Server
GPO wird zwar gezogen, aber nicht angewendet (10)

Frage von Leo-le zum Thema Windows Server ...

Netzwerkmanagement
Proxy Verteilung über GPO rückgängig machen (10)

Frage von WinLiCLI zum Thema Netzwerkmanagement ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Windows 10
Windows für Privatanwender "nicht mehr handhabbar" (31)

Frage von FA-jka zum Thema Windows 10 ...

LAN, WAN, Wireless
Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (15)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

Backup
Backup Wochen- Monats- Jahressicherung (13)

Frage von Meterpeter zum Thema Backup ...

RedHat, CentOS, Fedora
Fedora, RedHat, Centos: DNS-Search Domain setzen (13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...