Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Mit "Remote-Administrator 2.2" nur Verbindung zu einem PC

Frage Netzwerke

Mitglied: imebro

imebro (Level 2) - Jetzt verbinden

18.12.2006, aktualisiert 19.12.2006, 3600 Aufrufe, 3 Kommentare

Ein Hallo an Alle!

Ich habe kürzlich das Fernwartungs-Tool "Remote Administrator" erstanden.

Nun haben wir das vollständige Programm auf unserem Server (Win 2003 Server) installiert und testweise auf 3 PC´s.

Alle 3 PC´s sind gleich eingerichtet, wie folgt:

Win XP Pro
Firewall deaktiviert
Portfreigabe in RAdmin ist erfolgt
kein Kennwort vergeben
NT-Sicherheit aktiviert mit Benutzerrecht für Administrator und eine weitere Person
Der RAdmin-Dienst läuft auf allen 3 PC´s als Service

Dennoch funktioniert der Zugriff vom Server aus (per RAdmin-Viewer) nur auf einen der 3 PC´s. Zu den beiden anderen PC´s erhalte ich keine Verbindung.

Woran kann das liegen?
Wir haben zwar zunächst nur eine Lizenz gekauft - aber der Zugriff müßte doch im Grunde dennoch funktionieren.... oder?

Bitte um Eure Hilfe - vielen Dank!

Gruss
Ingo
Mitglied: anding
18.12.2006 um 16:38 Uhr
War vielleicht der PC auf dem es geht der erste PC, der sich auf dem Server verbunden hat?
Versucht ihr zeitgleich zuzugreifen??
Bitte warten ..
Mitglied: imebro
19.12.2006 um 10:00 Uhr
Nein.
Es wird immer nur versucht, vom Server aus auf einen der PC´s zuzugreifen und der PC, bei dem es geht, war auch nicht der erste, der eingerichtet wurde.

Noch Tipps?
Bitte warten ..
Mitglied: anding
19.12.2006 um 10:12 Uhr
Ihr wollt praktisch vom Server per Remote auf die Clients zugreifen??
Sorry, dann hab ich da vorher was falsch verstanden...

Mir leuchtet das System nicht ganz ein, sorry...
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Webbrowser
Internet Explorer schliesst direkt bei Start (10)

Frage von gabeBU zum Thema Webbrowser ...