Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Remote Desktop Basisordner wird bei einem Terminalserver nicht verbunden.

Frage Microsoft Windows Server

Mitglied: alex-x

alex-x (Level 1) - Jetzt verbinden

15.04.2013 um 13:34 Uhr, 3082 Aufrufe, 1 Kommentar

Hallo Zusammen,

ich habe das Phänomän das sich auf einem Windows Server 2008 R2 Citrix Xen APP 6.5 der im AD hinterlegte Remotedesktopdienste Basisordner beim Anmelden nicht verbindet. Auf den anderen 234 Servern (alle virtuell) funktioniert es ganz normal.

Wenn ich den Ordner von Hand verbinde (net use) funktioniert es am ersten auch ohne Probleme. Hab schon mal net use /PERSISTENT:NO und net use W: /delete gemacht danach Abmeldung Anmeldung aber es passiert nix. Der Ordner wird nicht verbunden... Ereignisanzeige macht mich auch nicht schlauer da hier zu nix drin steht. Hat noch Irgendjemand eine Idee woran das Ganze liegen kann?
Mitglied: Necror
03.07.2013 um 14:29 Uhr
Hallo,

bei mir sieht es genauso aus. Gibts hier keine Antwort für? Der Kunde brennt bald die Hütte ab.

Haben jetzt eine neue Testumgebung installiert (virtuell) ohne Citrix und es geht. Jedoch sollte das nicht die Lösung sein.
Ich denke man muss irgendwo eine Einstellung im Citrix ändern. Kann keiner helfen?
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
gelöst Remote Desktop ohne Terminalserver als Homeoffice Lösung (13)

Frage von Chris911997 zum Thema Windows Netzwerk ...

Windows Server
2012 R2 Remote Desktop Farm - Userprofile (5)

Frage von quin83 zum Thema Windows Server ...

Microsoft
Fix Remote Desktop DPI scaling issues (3)

Link von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...