Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Remote Desktop bricht ab

Frage Microsoft

Mitglied: Peanuts

Peanuts (Level 1) - Jetzt verbinden

26.06.2008, aktualisiert 13:13 Uhr, 7502 Aufrufe, 5 Kommentare

Hallo zusammen,

wir haben wieder ein Phänomen das wir uns nicht erklären können.

Es betrifft momentan nur 2 Clients trotzdem wollen wir es lösen bevor es ev. eskaliert.

Wenn wir uns via RDP auf einem Client verbinden, erscheint nur ganz kurz (1 Sek) der blaue Windowshintergrund und schwupp ist die Verbindung weg.

Sei es intern oder auch via VPN.

Hat das jemand von euch schon mal gehabt? Wenn ja wie habt ihr es gelöst?

Oder was kann ich unternehmen um es weiter zu analysieren und rauszufinden.

Gruss Peanuts
Mitglied: voipfreak
26.06.2008 um 10:42 Uhr
Hi kanst du vieleicht ein paar Informationen posten, ich meine welches System,
welche Dienste installiert sind usw.

Gruß
voipfreak
Bitte warten ..
Mitglied: Peanuts
26.06.2008 um 10:58 Uhr
Client der Problem macht:

Windows XP SP2 Updates werden über WSUS geliefert, somit auch up to date.
Ansonsten ist es ein ziemlich leerer Standard PC (Office, Panda Antivirus, ERP Client).

Zustätliche Dienste sind eigentlich nicht installiert.

Verbindung via Cisco VPN

Ich habe es RDP auf andere Clients getestet, funktioniert. Auch wenn ich von intern auf diesen Client versuche zu verbinden, bekomme ich kurz den blauen Bildschirm und die Verbindung schliesst.

Bin mir am überlegen ob ich mal den Panda mal deinstallieren soll? Würde ja auch keine Zeit kosten. Wäre ja mal sicher ein Killerkriterium weniger.

Gruss

Peanuts
Bitte warten ..
Mitglied: voipfreak
26.06.2008 um 11:55 Uhr
Wäre zumindest eine Idee. Mit Panda kenn ich mich jetzt nicht so aus allerdings könnte ich mir gut vorstellen dass Panda den VPN bzw. den RDP Zugriff als Angriff wertet.

Gruß Voipfreak
Bitte warten ..
Mitglied: Peanuts
26.06.2008 um 12:07 Uhr
hallo voipfreak

das ist wieder ein echte herausforderung wo ich hier habe.

Alles ist nun deinstalliert, nur Windows läuft und troztdem bringen wir diese Verbindung nicht mehr hin.

Mal schauen ob ich es noch rauskriege, obwohl es danach mit der Zeit teuerer kommt als den Client zu reinstallieren.

Falls ich es rauskriege poste ich es selbstverständlich
Bitte warten ..
Mitglied: voipfreak
26.06.2008 um 13:13 Uhr
Wurde denn kürzlich irgendwas neues eingebaut ?
Das kann jetzt wirklich sehr viele Ursachen haben.


Gruß aus Trier
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Windows Server
2012 R2 Remote Desktop Farm - Userprofile (1)

Frage von quin83 zum Thema Windows Server ...

Microsoft
Fix Remote Desktop DPI scaling issues (3)

Link von DerWoWusste zum Thema Microsoft ...

Windows Server
Windows Server 2008 R2 Aero-Design auf Remote Desktop geht nicht (3)

Frage von Motherboard33 zum Thema Windows Server ...

Mac OS X
Problem mit Microsoft Remote Desktop App auf macOS Sierra (10.12) (5)

Frage von lordzwieback zum Thema Mac OS X ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...