Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Remote Unterstützung startet nicht

Frage Microsoft Windows Tools

Mitglied: PeterStadelmann

PeterStadelmann (Level 1) - Jetzt verbinden

04.02.2006, aktualisiert 09.02.2006, 10307 Aufrufe, 6 Kommentare

Remote Unterstützung startet nicht

Hallo zusammen,

Ich biete einem Kunden seit über einem Jahr Remote Unterstützung (mit Windows XP SP2, sowohl bei mir als auch beim Kunden) an. Der Kunde macht zuerst Dialog im MSN Messenger, und wählt dann "Remoteunterstützung". Ich muss dann "annehmen" drücken und bei meinem PC geht normalerweise ein PopUp Window auf, und dann ein zweiter Bildschirm, wo über einen Terminalserver der Bildschirm vom Kunden an mich weitergeleitet wird, damit ich Ihm helfen kann.

Seit einem der letzten automatischen Update startet bei mir dieses Fenster mit dem Terminalserver nicht mehr, und die Remoteunterstützung geht nicht mehr.

Ich bin über ADSL, uns Zyxel PM642-ME verbunden. Das interessante ist, dass es von einem anderen Standort. wo ich über eine Wireless Verbindung ging, problemlos funktioniert hat.
Ich habe alle möglichen Einstellungen überprüft, aber keine Aenderung hat Erfolg gebracht.

Wer kann hier weiterhelfen?
Mit bestem Dank
Peter
Mitglied: Localhoster
05.02.2006 um 11:34 Uhr
selbe problem hatte ich auch.....
nach den aktuellen updates von 13 arbeitsplätzen sind ca. bei 5 arbeitsplätzen
die einstellungen in der firewall (remoteunterstützung & remote) deaktiviert gewesen
Bitte warten ..
Mitglied: PeterStadelmann
05.02.2006 um 12:20 Uhr
Danke für den Hinweis, aber alle irgendwie sichtbares Einstellungen habe ich überprüft. Das interessante ist, dass es über die Wireless Verbindung lief, und nun über ADSL nicht.
Kann der ADSL Dienst, oder das ADSL Modem irgend eine Beschränkung haben?
Sprachverbindung im MSN läuft einwandfrei, nur Remote geht nicht.
Bitte warten ..
Mitglied: Localhoster
05.02.2006 um 15:51 Uhr
also der dienst nicht aber evtl das modem.....
ist es eine reines modem? oder mit router?
evtl schauen port 3389 weiterleiten
Bitte warten ..
Mitglied: Localhoster
05.02.2006 um 15:53 Uhr
sorry... war am zyxel das w-lan angeschlossen?
Bitte warten ..
Mitglied: PeterStadelmann
05.02.2006 um 19:50 Uhr
Zyxel P642-ME, hat nur Einstellungen IP Adress=192.168.1.1 und DHCP Client IP Pool starting Address=192.168.1.2.
und Internet Security=Level1 (no filters are active)
Es scheint so, dass dieser Microsoft Terminal Server der dazwischen liegt nicht gefunden wird, oder der Dienst nicht gestartet wird, oder was weiss ich... wenn ich nur wüsste wo suchen...
Bitte warten ..
Mitglied: Localhoster
09.02.2006 um 19:39 Uhr
du kannst aber im 'Advanced Setup' -> 'SUA/NAT Application', im Feld 'Default', die IP Adresse deines PC's eingeben (z.B. 192.168.1.2). Die 'Internet Security' setz auf Level 1. Jetzt sind alle Ports offen und der gewünschte Filetransfer sollte klappen.
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Site to Site VPN (Kein Zugriff von Client auf Remote Server) (3)

Frage von subsee zum Thema Windows Server ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...

Windows Server
gelöst Windows SBS 2011 Remote Seite, neues Zertifikat nach StartCom (3)

Frage von andreas1234 zum Thema Windows Server ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(6)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Heiß diskutierte Inhalte
Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Batch & Shell
gelöst Batch um Benutzer aus Sitzung abzumelden (15)

Frage von zeroblue2005 zum Thema Batch & Shell ...

Linux
gelöst Google Chrome startet nicht (12)

Frage von Thomas91 zum Thema Linux ...