Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Remoteanmeldung an Windows 2003 Server funktioniert nicht

Frage Microsoft

Mitglied: MrSimon

MrSimon (Level 1) - Jetzt verbinden

29.09.2011 um 13:41 Uhr, 3218 Aufrufe, 8 Kommentare

Hallo zusammen,

folgendes Problem,

ich habe hier einen Windows 2003 Server Standard. Bei diesem Server war es bisher problemlos möglich sich per RDP zu verbinden. Von einem Tag auf den anderen geht das nun nicht mehr. Ich kriege nicht einmal eine Fehlermeldung. Auch in den Systemprotokollen steht nichts, weder auf dem Server noch auf dem Client von dem aus ich die Verbindung probiert habe. Klicke ich bei der Remotedesktopverbindung auf Verbinden, passiert einfach gar nix. Habe das Ganze von mehreren Clients im Netz ausprobiert, immer mit dem selben Ergebnis. Ich weiß grade aufgrund der fehlenden Fehlermeldungen nicht wirklich wo ich anfassen soll...

Kennt jemand das Problem und hat Lösungsvorschläge für mich?

Gruß, Simon
Mitglied: ShitzOvran
29.09.2011 um 13:48 Uhr
was heisst denn, es passiert nichts??... du klickst auf verbinden, und es ist so, als hättest du nie geklickt?
Bitte warten ..
Mitglied: MrSimon
29.09.2011 um 14:00 Uhr
Mehr oder weniger, die Buttons, bis auf Abbrechen, werden kurz ausgegraut (ca 1 Sek) und das wars dann...
Bitte warten ..
Mitglied: HubertN
29.09.2011 um 14:04 Uhr
Moin

Zitat von MrSimon:
Kennt jemand das Problem

ja - ich

und hat Lösungsvorschläge für mich?

ja - starte den Server neu


Gruß
Bitte warten ..
Mitglied: ShitzOvran
29.09.2011 um 14:10 Uhr
Zitat von HubertN:
ja - starte den Server neu


ist natürlich Vorraussetzung...

Jeder Boot tut Gut, nicht das sich einfach ein Dienst aufgehangen hat
Bitte warten ..
Mitglied: MrSimon
29.09.2011 um 14:26 Uhr
Funktioniert wieder, ohne dass ich irgendwas getan habe... Neustart geht nicht, ist der Mailserver, auf den kann ich grade nicht verzichten ;)
Bitte warten ..
Mitglied: MrSimon
29.09.2011 um 14:48 Uhr
Zur Info, habe gesehen dass vor der Remote Anmeldung der Dienst "Intelligenter Hintergrundübertragungsdienst" gestartet wurde. Mal schauen ob der Dienst was mit der ganzen Sache zu tun hatte.
Bitte warten ..
Mitglied: HubertN
29.09.2011 um 16:37 Uhr
Zitat von HubertN:
ja - starte den Server neu

Zitat von ShitzOvran:
ist natürlich Vorraussetzung...

Zitat von MrSimon:
Neustart geht nicht, ist der Mailserver, auf den kann ich grade nicht verzichten ;)


Sollte man meinen ...
Bitte warten ..
Mitglied: ShitzOvran
07.10.2011 um 13:21 Uhr
kann man das Problem als gelöst markieren?
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...