Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

RemoteApp scheint beim WEbzugriff nicht auf

Frage Microsoft

Mitglied: Dextha

Dextha (Level 2) - Jetzt verbinden

28.05.2009, aktualisiert 10:58 Uhr, 5992 Aufrufe, 7 Kommentare

Hallo,

ich möchte auf einen Windows Server 2008 eine Anwendung publishen. Die RDP-Datei hab ich bereits erstellt, welche auch funktioniert. Wenn ich jedoch die Anwendung für Webzugriff freigebe, scheint diese auf der Web-Oberfläche nicht auf. Der Terminaldienste-RemoteApp-Manager meint, dass die Computergruppe in Terminaldienst-Webzugriff leer ist. Ich habe den Terminalserver bereits in die Gruppe aufgenommen....

Hat jemand eine Lösung für mein Problem?

LG. Dextha
Mitglied: LimAd89
03.03.2010 um 14:22 Uhr
Das gleiche Problem habe ich auch . Bist du da schon weitergekommen oder noch nicht ??

Bin am Verzweifeln
Bitte warten ..
Mitglied: Dextha
03.03.2010 um 21:14 Uhr
Ja, das Problem war, dass ich einen Firefox verwendete. Mit dem IE funktionierts einwandfrei.

LG. Dextha
Bitte warten ..
Mitglied: LimAd89
04.03.2010 um 08:38 Uhr
Das war auch mein Problem

greifst du auch von zu Hause auf den Server zu ??
Wenn ja , wie hast du das realisiert ??

eigentlich gibts dafür ja die Serverrolle Webzugriff , aber irgendwie will dass nicht bei mir funktionieren -.-
Bitte warten ..
Mitglied: Dextha
04.03.2010 um 08:56 Uhr
nein, ich verbinde mich via vpn und greife dann drauf zu, da der server nicht in der dmz hängt.....

LG. Dextha
Bitte warten ..
Mitglied: LimAd89
04.03.2010 um 12:25 Uhr
Achso okay . Weisst du denn ob sich nen VPN mit nem Terminalserver verträgt ??
Kann ich beides in einer VM realisieren ?
Bitte warten ..
Mitglied: Dextha
04.03.2010 um 12:30 Uhr
Bei mir läuft das alles virtuell - von daher

LG. Dextha
Bitte warten ..
Mitglied: LimAd89
04.03.2010 um 13:58 Uhr
Bei mir läuft das auch alles virtuell ^^
Bitte warten ..
Ähnliche Inhalte
Windows Server
Windows Server 2012 - RemoteApp Programme veröffentlichen (1)

Frage von harald.schmidt zum Thema Windows Server ...

Windows Server
gelöst Netzlaufwerk RemoteApp auf Win 2012 R2 Terminalserver funktioniert nicht (12)

Frage von grenzde zum Thema Windows Server ...

Windows Server
Server 2012 R2 Remoteapp- und Desktopverbindungen (webfeed) (3)

Frage von Kangaroojack zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst LACP-Trunking 2x 1GBit scheint nicht zu funktionieren (1GBit wird nicht überschritten) (11)

Frage von HtHNightwolf zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...