Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Remotedesktop - Passwort nur 1x eingeben

Frage Microsoft Windows Tools

Mitglied: Georg-E

Georg-E (Level 1) - Jetzt verbinden

29.08.2008, aktualisiert 02.09.2008, 3678 Aufrufe, 13 Kommentare

Hallo zusammen,

habe hier ein ziemlich nerviges Problem: jedes Mal, wenn ich mich an einem Computer per Remotedesktop anmelde und die Zugangsdaten eingebe, bringt er mir auf dem Remotedesktopcomputer die folgende Fehlermeldung:

"The System could not log you on. Make sure that user name and domain are correct ant type in your password again. [...]"

Passwort und Benutzername sind korekt, habe auch schon versucht, die Domaene in das Feld oben mit 'rein zu schreiben. Gebe ich die Benutzerdaten auf PC direkt ein, kann ich mich anmelden.
Habe Remotedesktop Version 6.0.6001 drauf, mit 6.0.6000 (vom Windows Update) hat es auch nicht funktioniert. An was koennte es liegen? Ein Kollege hat es mit der alten Version auch schon versucth, selbes ergebnis.

Gruss
Georg
Mitglied: thaenhusen
29.08.2008 um 09:16 Uhr
Moin.

Hat Dein User in der Domäne/AD die Berechtigung sich Remote anzumelden?

Schöne Grüße
MK
Bitte warten ..
Mitglied: Georg-E
29.08.2008 um 09:57 Uhr
Muesste er eigentlich haben. Sonst koennte ich mich doch auch nciht direkt am Rechner anmelden?
Bitte warten ..
Mitglied: thaenhusen
29.08.2008 um 10:33 Uhr
Moin.

Dann schau noch mal nach. Das kann unabhängig
voneinander gestattet werden...

Schöne Grüße
MK
Bitte warten ..
Mitglied: Georg-E
29.08.2008 um 11:27 Uhr
Also... habe gerade bei der IT-Abteilung angerufen, global ist nichts definiert, auf dem Rechenr, an dem ich mich anmelden will, ist mein User allerdings als Remotedesktopbenutzer eingetragen.
Bitte warten ..
Mitglied: thaenhusen
29.08.2008 um 11:46 Uhr
Moin.

Ah IT-Abteilung können die Dir nicht helfen???

Ansonsten:

Errormessage: "The system could not log you on. Make sure your username and domain are correct, then type your password again. Letters in passwords must be typed using the correct case."

How to fix this:
This means that at least one of the following are wrong:

          • username - check to see if you have written your username correctly
          • password - check if CAPS LOCK is off and verify your password to see if actually
wrote what you intended:write your password in the USERNAME field as a test to
see if it is interpreted as you believe it should.
          • domain - check if the domain is correct - this is normally UIO if you are not
          trying to logon on locally on the machine. Click on the area right of "Log on
          to: ", if it says "pcgeoXX (this computer)" - change it to UIO.

          Schöne Grüße
          MK
Bitte warten ..
Mitglied: Georg-E
29.08.2008 um 12:03 Uhr
Noe - wir haben gestern schon eine ganze Weile herumprobiert.
Hatte zuerst den Verdacht, dass es an der Version 6 liegen koennte, dem war aber wohl auch nicht so.

Und - wie ich schon oben geschrieben habe: Benutzername, Passwort und Domaene sind KORREKT geschrieben. Auch CAPS LOCK ist nicht aktiv.
Bitte warten ..
Mitglied: thaenhusen
29.08.2008 um 12:07 Uhr
Moin.

Aber irgendwie scheint er ja Probleme mit der Domäne bzw.
Benutzer Authentifizierung zu haben.

Da würde ich nochmal ansetzen...

Schöne Grüße
MK
Bitte warten ..
Mitglied: Georg-E
29.08.2008 um 12:23 Uhr
Hmmm ja...
Ganz schoen merkwuerdig das Ganze. Und nervig...
Bitte warten ..
Mitglied: Dani
29.08.2008 um 12:32 Uhr
Hi Georg,
kommt mir bekannt vor...tippe Usernamen + Passwort kräftig und langsam ein. Dann sollte es gehen....


Gruss,
Dani
Bitte warten ..
Mitglied: Georg-E
29.08.2008 um 15:47 Uhr
Ähm... ja.
Danke für den Tipp. :/
Bitte warten ..
Mitglied: Dani
29.08.2008 um 15:52 Uhr
Du verstehst mich falsch, sollte keine Verarschung sein.
Das war bei einigen Clients das Problem. Das Die Tastaturen irgendwie gesponnen haben.


Gruss,
Dani
Bitte warten ..
Mitglied: Georg-E
29.08.2008 um 15:58 Uhr
OK Sorry.

Das Komische ist, dass, wenn ich die Sachen im Remotedesktop auf meiner Maschine vorher einstelle, die Domäne übernimmt - Benutzername und Passwort aber nicht.
Bitte warten ..
Mitglied: Georg-E
02.09.2008 um 16:56 Uhr
Keiner eine Idee?

Habe auch schon die Anleitung zur automatischen Passwortuebernahme (per MMC / Group Policy Snap-In) ausprobiert - leider ohne Erfolg... wie schon geschrieben, es ist keine AD-Domaene...
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Router & Routing
TPLink Router Standard admin Passwort funktioniert nicht (10)

Frage von Emmy2437 zum Thema Router & Routing ...

Windows 10
gelöst Remotedesktop Dienst blockiert nach Windows 10 Neustart (5)

Frage von StefanMUC zum Thema Windows 10 ...

Batch & Shell
Script Lokales Admin Passwort ändern (3)

Frage von MaxBerg zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...