Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Remotedesktop und sonderbares Problem

Frage Microsoft Windows Netzwerk

Mitglied: Daenni

Daenni (Level 1) - Jetzt verbinden

10.07.2008, aktualisiert 12.12.2008, 3691 Aufrufe, 6 Kommentare

Remotedesktop Windows XP SP2, aktuelle Updates, keine Verbindung trotz Verbindung

Hallo zusammen,

ich habe ein sonderbares Phänomen an meinem Windows XP SP2 Knecht.

Ich habe dort den RDP Dienst aktiviert, eingestellt, alles lief wunderbar.
Nun eines Tages ohne etwas zu machen tritt folgendes Problem auf:


Egal von welchem Rechner ich auf den Client zureifen möchte, ich komme nicht drauf.
Es öffnet sich super kurz der schwarze Bildschirm, aber schließt sich sofort wieder. Bis zur Eingabemaske für Benutzername und Kennwort kommt man gar nicht.
Es kommt auch keine Fehlermeldung.

Hatte schon mal jemand das Problem? Was mir gerade einfällt, ich musste letztens meine GraKa Treiber neu installieren und hab ne Beta genommen.
Hm, kann es damit zusammen hängen auf dem Client den man "Fernsteuern" möchte?

Fällt mir jetzt erst ein... werde es Abends mal testen, würde mich aber freuen wenn man evtl Anregungen hat.

Vielen Dank im voraus,

Daenni
Mitglied: Logan000
10.07.2008 um 08:45 Uhr
Moin

Gibt es Hinweise in den Ereignis Protokollen?

Gruß L.
Bitte warten ..
Mitglied: Daenni
10.07.2008 um 09:19 Uhr
Ich habe tatsächlich noch nicht dort reingeschaut. Seit zwei Tagen gammel ich damit rum und ich hab keinen Blick da reingeworfen.. wahnsinn. :D

Ich schaue später mal.

Danke.
Bitte warten ..
Mitglied: Daenni
11.07.2008 um 00:13 Uhr
Also es gibt Neuigkeiten.

In der Ereignisanzeige steht nichts... weder am Problemclient noch an dem entfernten..


Wenn ich mir die Firewall Log Datei anschaue auf dem Rechner worauf man NICHT zugreifen kann steht dort:

2008-07-11 07:48:00 DROP UDP 192.168.1.104 255.255.255.255 1551 1434 29 - - - - - - - RECEIVE

Firewall is aus, macht keinen Unterschied.. wo is der Haken?
Bitte warten ..
Mitglied: vectra459
20.08.2008 um 12:01 Uhr
Hallo, wollte mal nachfragen ob es eine Lösung gibt?!

vielen Dank
Bitte warten ..
Mitglied: Daenni
20.08.2008 um 12:02 Uhr
Bei mir nicht Vielleicht hat jemand ja trotzdem eine..
Bitte warten ..
Mitglied: Daenni
12.12.2008 um 09:37 Uhr
Immer noch keine Abhilfe?... selbst die Installation des SP3 hat nichts bewirkt, außer weitere Fehler xD
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Multimedia & Zubehör
BENQ Beamer Fernbedingung Frequenz Problem (2)

Frage von xbast1x zum Thema Multimedia & Zubehör ...

Windows Server
Google Chrome Web Store Problem auf Terminal Farm

Frage von dakoerry zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Problem: DVI zu VGA (8)

Frage von Protected zum Thema Multimedia & Zubehör ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...