Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Remotedesktop auf Workstation - Fehlende lokale Richtlinien

Frage Microsoft Windows Server

Mitglied: bitstash

bitstash (Level 1) - Jetzt verbinden

16.10.2008 um 16:36 Uhr, 4305 Aufrufe

Hallo,

Die Domäne wurde vor einiger Zeit neu aufgesetzt, seither kann sich niemand über Remotedesktop an anderen Workstations anmelden, was grundsätzlich aus Sicherheitsgründen ja nicht verkehrt ist. Für einige sicher schon ein leidiges Thema, dennoch komme ich nicht weiter. Was habe ich getan um die Meldung nicht mehr zu erhalten:

- betreffende User der Gruppe Remotedesktopbenutzer hinzugefügt

- 1. greifende Gruppenrichtlinien vom DC:
--- Anmelden über Terminaldienste zulassen - keine Änderung (nicht definiert) da Remotedesktopbenutzer ja als Standard aktiviert
--- lokal Anmelden zulassen - Gruppe sowie Benutzer hinzugefügt

- 2. greifende Gruppenrichtlinien lokal an der WS:
--- Anmelden über Terminaldienste zulassen: Gruppe sowie Benutzer hinzugefügt
--- lokal Anmelden zulassen - Gruppe sowie Benutzer hinzugefügt
---Auf diesen Computer vom Netzwerk aus zugreifen - Gruppe sowie Benutzer hinzugefügt


Merkwürdiger Weise erfolgt die Anmeldung als Domänen-Admin über RDP unproblematisch (logisch- der ist wie die Remotedesktopbenutzer ja auch auf Standard gesetzt). Jedoch greift das ganze nicht bei der RDP Gruppe die ich den Usern in der AD zuweise.

Vielleicht steh ich dem Wochenende so nahe auch nur auf dem Schlauch .

Danke für die Hilfe
Ähnliche Inhalte
Windows 10
gelöst Remotedesktop beim Client via CMD beenden (4)

Frage von Rolf-Hanka.ITD zum Thema Windows 10 ...

Microsoft
gelöst Lokale Intranet Site im IE wird nicht über GPO hinzugefügt (1)

Frage von Hanuta zum Thema Microsoft ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (16)

Frage von DerFurrer zum Thema Windows Installation ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Multimedia & Zubehör
gelöst Iphone 6 prob (12)

Frage von jensgebken zum Thema Multimedia & Zubehör ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...