Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Remotedesktopverbindung zu Windows Server 2003 smallBusiness herstellen über VPN-Tunnel

Frage Microsoft Windows Server

Mitglied: HSV1981

HSV1981 (Level 1) - Jetzt verbinden

29.05.2007, aktualisiert 31.05.2007, 3804 Aufrufe, 4 Kommentare

Puh,

Hab mich nu schon verdammt viel durch die Seiten geblättert um einigermaßen mit euch mit zu halten oder eine Antwort auf mein Problem zu bekommen. Beides war ein sinnloses Unterfangen.

Wir haben einen Server, dieser ist mit dem Router verbunden und der wiederum mit dem Internet. Über diesen Router läuft eine VPN-Verbindung zum telefonieren (von Telekom eingerichtet). Auf der anderen Seite ist bis jetzt nur ein Telefon. Habe mit meinem Laptop das Internet auf der anderen Seite ausprobiert(DSL 1000[ist ein Dorf]). Der Router auf der anderen Seite ist der gleiche. Wie erreiche ich jetzt über den VPN-Tunnel den Server und richte mir dort eine Remote Desktopverbindung ein. In das Setting des Routers komme ich nicht rein!!!!
Die Internetverbindung auf Serverseite ist ne DSL 2000 mit fester IP laut Telekom! Kann man den einfach anpingen im iExplorer wenn man die IP weis??

Für sachdienliche Hinweise wäre ich dankbar!! Oder vieleicht nen Link, oder irgendwas was mich schlauer macht. Denn verstellen so das nix mehr geht möchte ich ja auch nicht!!!
Mitglied: chris67
29.05.2007 um 18:23 Uhr
Den VPN-tunnel der T-Com kannst du dafür nicht benutzen, aber der Router müsste seine öffentliche IP am Server weiterreichen.

Du musst auf dem Server und auf dem Client jeweils einen VPN-Tunnel einrichten.
Wenn der Server eine feste IP hat, musst du dafür sorgen, dass der Client die Verbindung aufbaut.

Sobald der eigene VPN-Tunnel steht und die Windows-Firewall entsprechend eingerichtet ist, klappt RDP.
Bitte warten ..
Mitglied: VW
29.05.2007 um 23:30 Uhr
Das ganze hat hier offensichtlich angefangen, ist jetzt allerdings hier detailierter erläutert. (Nur zur Info)

Mit freundlichen Grüßen,
VW
Bitte warten ..
Mitglied: Dani
31.05.2007 um 00:06 Uhr
Guten Abend!

@VW
Finde es prima, dass du einen Verweiß postet. Jedoch nächstes Mal an einen der Moderatoren melden. Denn sonst fahren wir auf 2 Gleisen. Und das führt im schlimmsten Fall zur Verwirrung.

@ HSV1981
Du hättest doch einfach per Kommentar bzw. per edit Button beim Beitrag die Informationen hinzufügen können. Somit wäre ein Doppelpost nicht nötig gewesen. Denn das steht auch in den Forenrichtlinen - Regel Nr. 2 so drinne! Daher würde ich dich bitten, diese nochmal zu lesen. Um in Zukunft Missverständisse zu vermeiden.
Daher schließe ich den alten Beitrag. Für Fragen o.ä. stehe ich 24h über PM zur Verfügung.


Gruß
Dani (Moderator)
Bitte warten ..
Mitglied: HSV1981
31.05.2007 um 16:03 Uhr
Dickes Sorry ist mein Fehler kommt nicht wieder vor. Es hatte sich nur keiner am Anfang gemeldet, daher hab ich die Frage mal anders gestellt.

Antworten waren sehr gut. Habe es jetzt geschafft den LANCOM Router anzupingen!!!

Klasse das steht Passworteingabe, genau das steht aber nicht am Router oder irgendwo anders. Sicherheit für Telekom???
Oder war die IP falsch.
Für mein verständniss, ich muss doch durch den Router bevor ich an den Server kann oder??
Und genau den muss ich dann dafür konfigurieren, Port irgendwas freischalten!?!?!
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Windows Netzwerk
Windows Server 2003 SBS Netzwerk durch neuen Server Ersetzen (4)

Frage von MultiStorm zum Thema Windows Netzwerk ...

Exchange Server
gelöst Microsoft Excange Server 2007 auf Windows Server 2003 Installieren? (9)

Frage von Herbrich19 zum Thema Exchange Server ...

Windows Server
gelöst Suche Windows Server 2003 Enterprise ISO (8)

Frage von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

Exchange Server
DNS Einstellung - zwei feste IPs für Mailserver (15)

Frage von ivan0s zum Thema Exchange Server ...