Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Remotezugriff vom Standardbenutzer funktioniert nicht. SBS2008

Frage Microsoft Windows Server

Mitglied: DPSERVER

DPSERVER (Level 1) - Jetzt verbinden

06.04.2010 um 12:18 Uhr, 26581 Aufrufe, 4 Kommentare

Hallo, ich bekomme beim Versuch den PC als Standardbenutzer per Remote zu verbinden die folgende Fehlermeldung:

Die Verbindung wurde abgelehnt, da das Benutzerkonto nicht zur Remoteanmeldung autorisiert ist.

Das einzige Konto, welches per Remote funktioniert ist das des Netzwerkadministrators.

Ich habe nun alle möglich Szenarien, mit Gruppenzugehörigkeiten usw. durchgespielt. Ich glaube das Problem muss an was anderen als der Gruppenzugehörigkeit liegen.

Unter Benutzereigenschaften ist unter Remotezugriff der obere Haken gesetzt - Standardlink ist leer.

Gruppenmitgliedschaft ist "Benutzer des Windows SBS-Remote ..... ausgewählt

Unter Websites ist Remotearbeitsplatz ausgewählt.

Der Rechner ist im Netzwerk integriert.

Ich habe es nun mehrmals von meinen Rechner probiert. Mit dem Konto mit der Benutzerrolle Netzwerkadministrator bekomme ich die Verbindung. Wähle ich die Zugangsdaten eines Standardbenutzers bekomme ich oben genannte Fehlermeldung,

Ich habe keine Idee mehr und hoffe hier kann mir geholfen werden.

Viele Grüße Frank Martin
Mitglied: DPSERVER
06.04.2010 um 12:38 Uhr
Hier die Lösung:

Unter Arbeitsplatz/Computer --> Eigenschaften --> Remoteinstellungen --> Reiter "Remote" --> Benutzer auswählen --> Hinzufügen und den Benutzernahmen eingeben

Danach unter "Ausführen" folgendes eingeben: gpedit.msc

Computerkonfiguration-> Windows-Einstellungen-> Sicherheitseinstellungen-> Lokale Richtlinien-> Zuweisen von Benutzerrechten:

Auf der rechten Seite unter "Anmelden über Terminaldienste zulassen" --> Unter "Benutzer oder Gruppe hinzufügen..." den Benutzernamen hinzufügen.

FERTIG!
Bitte warten ..
Mitglied: matze2010
06.04.2010 um 19:25 Uhr
Hallo DPSERVER!

Gratulation zur Selbsthilfe und danke für die Lösung!

Kannst du den Beitrag dann als gelöst markieren? (Sonst kommen noch 50 unnötige Aufrufe dazu)

Lg
Matze
Bitte warten ..
Mitglied: hightronic
25.05.2011 um 18:06 Uhr
Ja das scheint die Lösung, aber was ist wenn der Button "Benutzer oder Gruppe hinzufügen" ausgegraut ist ?
Ich bin als Domänen Admin angemeldet und dort steht auch schon ein Benutzer drin den ich anscheinend mal eingefügt habe.
Nur lässt sich leider kein Neuer hinzufügen und auch kein bereits Vorhandener entfernen...
Bitte warten ..
Mitglied: kal10bach
12.12.2011 um 18:10 Uhr
danke
hat mir viel zeit gespart

georg
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
SBS2008 AD funktioniert nur im LAN mit bestimmter IP. wie ändern? (13)

Frage von tomeknfr zum Thema Windows Server ...

Router & Routing
Transparenter Proxy funktioniert nicht? (1)

Frage von mrserious73 zum Thema Router & Routing ...

Linux
LTSP: PXE Boot funktioniert nicht (23)

Frage von Fenris14 zum Thema Linux ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (32)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...