Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

nach Reparaturmodus (Client) Problem mit Vertraunsstellung bei Adminanmeldung in der Domäne

Frage Microsoft

Mitglied: chris-bs

chris-bs (Level 1) - Jetzt verbinden

09.09.2008, aktualisiert 13.10.2008, 3486 Aufrufe, 2 Kommentare

Hallo,
ich habe seit gestern folgendes Problem. Mein Vista wollte nicht mehr starten. Also habe ich den Rechner mit der Vista-DVD gestartet und den Reparaturmodus ausgeführt. Das Vista läuft jetzt auch wieder und der Domänen-Benutzer kann sich auch problemlos an dem Rechner anmelden.
Melde ich mich als Admin um/an, bekomme ich folgende Meldung
=> Die Vertrauensstellung zwischen dieser Arbeitsstation und der primären Domäne konnte nicht hergestellt werden.....
Keines der Domänen-Admin-Konten funktioniert. Es kommt jedes Mal die gleiche Meldung.
Wie kann ich das Problem lösen, damit die Domäne dem Client wieder vertraut.....
Mitglied: MarcelGausG
10.09.2008 um 07:46 Uhr
Servus,

aus der Domäne raus nehmen und wieder rein tun ???

Gruß

Marcel
Bitte warten ..
Mitglied: chris-bs
13.10.2008 um 11:58 Uhr
wie oben schon geschrieben, Rechner aus der Domäne nehmen und danach wieder in Domäne nehmen.
Funktioniert problemlos. Dann funktionieren auch wieder die Domänen-Admins. Habe das gleiche Problem mit Vista gehabt, er hat dabei sogar die persönlichen Einstellungen (Desktop, Einstellungen) behalten.

chris-bs
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Windows 7
Verteillösung für IT-Raum benötigt (12)

Frage von TheM-Man zum Thema Windows 7 ...