Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Repeater unterbricht kontinuirlich Dsl verbindung

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Schwebmen

Schwebmen (Level 1) - Jetzt verbinden

31.01.2015 um 05:39 Uhr, 724 Aufrufe, 3 Kommentare

Hallo ich habe ein Problem mit meinem wlanrepeater er empfängt das DSL vom router mt UnterbrechungenTrotz sehr gutem emfang wie bekomme ich das fließend wieder hin? Wo liegt der Fehler bezüglich der Unterbrechung.[[image 1c9381c8bc47663f002484ba0e7d7bd7.jpg]
Danke
Mitglied: aqui
31.01.2015, aktualisiert um 09:54 Uhr
Das ist technisch gesehen vollkommener Unsinn was du da schreibst, sorry !
Das DSL Signal wird auf deinem Router terminiert und endet dort. Der Router macht daraus ganz normale Ethernet TCP/IP Pakete und die gehen dann ins LAN oder ins WLAN vom Router. Niemals wird also das DSL Signal im WLAN übertragen das ist Quatsch !
Nur soviel zu den Basics.
Dein embeddedets Image kann man auch nicht sehen, vermtlich wegen der doppelten Klammer vor dem Image URL

Dein Problem ist vermutlich ein schlecht oder gar nicht eingerichtetes WLAN. Dazu solltest du dringenst diesen Thread lesen:
http://www.administrator.de/contentid/239551
Die grundlegenden Schritte sind nochmal aufgezählt:
  • Mit einem kostenfreien WLAN Sniffer http://www.administrator.de/wissen/inssider-nicht-kostenlos-231231.html genau ausmessen welche WLAN Funkanäle ggf. vorhandene Nachbar WLANs haben und zwar im GESAMTEN Bereich deines WLANs inklusive des Repeaters wo sich deine Clients befinden !!
  • Danach stellst du deinen WLAN Router im Funk Setup so auf einen FESTEN Funkkanal (kein Auto Mode !) das der mindestens 4 Funkkanäle von diesen Nachbar WLANs entfernt ist ! Das ist zwingend wichtig damit dein WLAN störungs- und unterbrechungsfrei arbeiten kann.
  • Der Router sollte eine individuelle SSID (WLAN Name) konfiguriert bekommen. Niemals die Werks SSID des Herstellers verwenden sondern sowas wie Bitschleuder oder Wurstsemmel und zwar immer OHNE Sonderzeichen
  • Passwort auch ohne Sonderzeichen.
  • Der Verschlüsselungsalgorythmus im WLAN Setup des outers sollte ausschliesslich AES-CCMP sein. Niemals TKIP oder einen Mischbetrieb mit TKIP verwenden.
  • WLAN Modus fest auf 802.11g only oder 802.11n/g only einstellen, keinen Mischbetrieb mit 802.11b !
  • Bandbreite im 2,4 GHz Bereich fest auf 20 Mhz im Router setup einstellen. Kein Auto Mode !

Wenn du diese ganzen Schritte sauber und genau beachtest und dein WLAN im Router so einstellst, dann verschwinden auch sofort deine Störungen !

Bedenke aber auch immer das Repeating die technisch denkbar schlechteste Möglichkeit ist sein WLAN zu erweiteren. Jeder Repeater Hop halbiert dir pe se die bandbreite und das Hidden Node Problem im WLAN geben solchen Netzen dann oft den Rest.
Besser ist immer den 2ten Accesspoint mit einem Kabel zu verbinden oder wenigstens mit einem Power LAN (D-LAN) wie es hier in der Alternative 3 beschrieben ist:
http://www.administrator.de/wissen/kopplung-2-routern-dsl-port-48713.ht ...
Damit hast du dann ein voll performantes WLAN.

P.S.: Für die Überschrift zum Korrigieren: http://www.duden.de/rechtschreibung/kontinuierlich
Bitte warten ..
Mitglied: certifiedit.net
01.02.2015 um 17:46 Uhr
Details?

Schlechte Hardware - Schlecht Eingerichtet. => HW und Dienstleister wechseln
Bitte warten ..
Mitglied: aqui
02.02.2015 um 11:39 Uhr
Wie immer kein Feedback vom TO...leider

Kann man nur hoffen das es dann nich für ein
http://www.administrator.de/faq/32
reicht aber wohl auch nicht mehr...
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Router & Routing
OpenVpn Verbindung Synology NAS hinter Zywall USG 40 (2)

Frage von Tirgel zum Thema Router & Routing ...

DSL, VDSL
DSL-Signal bewerten (15)

Frage von SarekHL zum Thema DSL, VDSL ...

Webbrowser
gelöst Firefox 50 downloads stocken ohne Internet Verbindung (2)

Frage von LordXearo zum Thema Webbrowser ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...