Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Replikation ÖO und Mails bleiben in der Routinggruppenwarteschl hängen

Frage Microsoft Exchange Server

Mitglied: FSX2010

FSX2010 (Level 2) - Jetzt verbinden

05.01.2008 um 14:31 Uhr, 2247 Aufrufe

Hallo,

nachdem ich einen Ex2000 Server nach Ex2003 (inplace) und Windows Server 2000 nach Server 2003 (inplace) aktualisiert habe werden die ÖO nicht mehr zum Exchange 2000 repliziert. Die Replikation hat vorher zwischen den Ex2000 Servern funktioniert. Weiterhin kann ich keine internen Mails an Benutzer senden bei denen das Postfach auf dem Ex2000 liegt. senden. Die Nachrichten bleiben in der Routinggruppenwarteschlange hängen. Die Kollegen die weiterhin mit dem Ex2000 arbeiten können allerdings interne Mails an Bentzern versenden die die Postfächer auf dem Ex2003 haben. In dieser Richtung funktioniert es. Aber nicht vom 2003 nach 2000!!! Ich bin leider (noch) kein Exchange Spezi und hoffe das mir hier jemand einen Tip geben kann oder mir sagt wo ich den oder die Fehler suchen muß. Die Standorte sind per VPN miteinander verbunden. In jedem Standort ist ein DC. Die Domänenreplikation funktioniert.


Bisher habe ich folgendes unternommen:
DCDiag -> ok
DNS -> ok
Routingruppen neu erstellt

Ansonsten funktioniert der Mailverkehr einwandfrei, auch meldet der Server keine Fehler in den Events
Auch der 2. Server, der die ÖO oder die Mails empfangen soll, meldet keine Fehler. Irgendwie werden die Mails nur nicht zugestellt bzw. findet der 2003'er die Route nicht.


Gruss

Micha
Neuester Wissensbeitrag
Ähnliche Inhalte
Drucker und Scanner
gelöst Dokumente bleiben in Druckerwarteschlänge hängen (3)

Frage von lupita zum Thema Drucker und Scanner ...

Ubuntu
Cron spamt root mit mails zu (php sessionclean) (4)

Frage von tommy1735 zum Thema Ubuntu ...

Exchange Server
gelöst Unbekannte Mails an öffentlichen Ordner per Regel möglich? (2)

Frage von Praxston zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (11)

Frage von DerFurrer zum Thema Windows Installation ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...