Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Reply Message Icon (lila Pfeil bei beantworteten Mails) fehlt

Frage Microsoft Outlook & Mail

Mitglied: bugfixer

bugfixer (Level 1) - Jetzt verbinden

16.05.2008 um 11:32 Uhr, 7173 Aufrufe

betrifft Outlook 2003

Hallo zusammen,

bei einem unserer Benutzer tritt seit neuestem ein Problem auf, für welches ich einfach keine Lösung finden kann.

Jeder Outlook 2003 - Benutzer kennt das Icon, mit dem beantwortete Benachrichtigungen markiert werden. Es erscheint ein lila nach links ausgerichteter Pfeil, der dem Outlook Benutzer unmissverständlich zeigt, dass eine Nachricht beantwortet wurde. Dummerweise ist jetzt der Fall aufgetreten, dass diese Markierung, das sog. "reply - message - icon" fehlt. Neuinstallationen und Einspielen aller gängiger Patches brachte keine Verbesserung. Man muss dazu sagen, dass dieses Problem nur sporadisch auftritt, vielleicht bei 15 - 20% aller beantworteten Nachrichten. Ich brauche wohl nicht zu erwähnen, dass dieses Fehlverhalten einen untragbaren Zustand für den betroffenen Benutzer darstellt.

Der Email - Header enthält die Felder "References" sowie "In-Reply-To", weshalb ich grundsätzlich von einem Outlook - Problem ausgehe.

Also, ich bin für jede Hilfestellung sehr dankbar.

Bis dann,
Gruß
bugfixer
Neuester Wissensbeitrag
Exchange Server

WSUS bietet CU22 für Exchange 2007 SP3 nicht an. EOL Exchange 2007

Tipp von DerWoWusste zum Thema Exchange Server ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (17)

Frage von Driphex zum Thema Exchange Server ...

Zusammenarbeit
Als Administrator im Großraumbüro (16)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Batch & Shell
gelöst Batch xls nach aktuellem Datum auslesen und email senden (14)

Frage von michi-ffm zum Thema Batch & Shell ...

Hyper-V
HYPER V und USB (14)

Frage von Hendrik2586 zum Thema Hyper-V ...