Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Keine Ressource Backup Exec 12.5

Frage Sicherheit Backup

Mitglied: fruchtoase

fruchtoase (Level 1) - Jetzt verbinden

27.04.2010 um 21:53 Uhr, 9118 Aufrufe, 2 Kommentare

Problem mit der Backup Software. Es werden keine Ressourcen mehr angezeigt

Hallo zusammen,

ich habe seit neusten ein Problem mit meinem Backup. Ich benutze Symantec Backup-Exec 12.5.

Seit ein paar Tagen spielt mein Backup verrückt. Es werden keine Jobs mehr ausgeführt. Nachdem ich die vorhanden Jobs mal geprüft habe,
musste ich festestellen, dass keine Ressourcen(Pfade, Dateien, etc) mehr vorhanden sind. Ich habe versucht neue Jobs anzulegen aber hier kann ich auch keine Ressourcen für das Backup auswählen.
Ich habe auch schon die komplette Software de- und dann wieder installiert. Aber ohne Erfolg.

Es kommt mir so vor, als könnte Backup Exec nicht auf den Server zugreifen oder sowas in der art.


Vielen Dank für Eure Hilfe.



Gruß Joern
Mitglied: SamvanRatt
27.04.2010 um 22:20 Uhr
Hi
sicher das sich dein SQL2005 nicht verabschiedet hat; dort werden die Logs und Jobs gespeichert; bei einer simplen Deinst wird vieles vergessen (halt typ ein Symantec Produkt), teils auch die DBs. Wenn du deinst (die Logs und Jobs kriegst du ja aus deinem letzten vernünftigenBackup wieder raus via Restore) dann danach Programme\Back.. oder Syma.. (je nachdem wo dus hin hast) sowie die MSSQL löschen sofern er auch den SQL2005 ordentlich deinstalliert hat.
Hast du die Diagnose schon mal angeworfen? Sind alle Dienste oben? Was sagt das Eventlog? Was passiert wenn du den Textmodus der Job anzeigen läßt? Hatte schon ein paar Mal totalverluste nachdem ich Patches und Servicepacks drauf gepackt habe.... Mit Veritas oder Seagate davor war das irgendwie VIEL stabiler und transparenter. Habe schon öfters mit dem umfangreicheren Yosemite Backup oder Netbackup geliebäugelt wenn ich dann nicht 14 JAhre Tapes migrieren müßte nur um Revisionskompatibel zu sein...
Probier mal http://seer.entsupport.symantec.com/docs/316652.htm

Gruß
Sam
Bitte warten ..
Mitglied: fruchtoase
29.04.2010 um 21:36 Uhr
Es lag an der SQL Datenbank. Da sonst nichts mit der DB gemacht wurde, habe ich sie komplett gelöscht und neuinstalliert. Dann ging es wieder.

Vielen Dank für die schnelle Antwort
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
Windows Server
DHCP Server switchen (25)

Frage von M.Marz zum Thema Windows Server ...

SAN, NAS, DAS
gelöst HP-Proliant Microserver Betriebssystem (14)

Frage von Yannosch zum Thema SAN, NAS, DAS ...

Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

Erkennung und -Abwehr
Spam mit eigener Domain (12)

Frage von NoobOne zum Thema Erkennung und -Abwehr ...