Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Restore mit Acronis von DLT dauert nun schon ewig

Frage Hardware Festplatten, SSD, Raid

Mitglied: RichiRich

RichiRich (Level 1) - Jetzt verbinden

07.11.2009, aktualisiert 18:02 Uhr, 5671 Aufrufe, 4 Kommentare

Restore von DLT-V4 beschleunigen?

Zur Sicherung unseres Servers verwende ich Acronis TI Server 9.1 auf ein Quantum DLT-V4 Laufwerk. Zu sichern sind ca. 100GB (System + Dateien), also ein Komplettimage der Festplatten (RAID1). Nun ist es passiert. Der Server hat sein Zeitliches gesegnet, aber egal, ich habe ja die tägl Sicherungen auf Band. Also losgehts. BootCD von Acronis her und mit der Rücksicherung beginnen. Das Einlesen des Bandes hat schon mehrere Stunden gedauert und die tats. Rücksicherung habe ich nach ca. 28h Stunden abgebrochen. Ich habe mir gedacht, da stimmt etwas nicht. Laufwerk gewechselt, anderes Band genommen und nochmals gestartet - das gleiche Procedere wieder. Band geprüft (alles ok), Laufwerksdiagnose durchgeführt (alles ok). Nachdem wir aber den Server wieder benötigen, habe ich mir gedacht ich installiere den Server neu und sichere nur mehr die Daten zurück. Das war am Donnerstag 9:00 Uhr, jetzt ist es Samstag und es wurde nur wenige Daten rückgespielt - das ist doch nicht normal!!!!!!!!!!!!!!!!!!!!!!!
Da ich mittlerweile suizidgefährdet bin, habe ich eine Frage an Euch: gehts das irgendwie schneller oder liegt hier ein Problem vor, das ich nicht finde????

Als Nachtrag zur Hardware:
Tandberg DLT V4 SATA/USB mit V1 Bänder 160/320GB
Proliant Server RAID 1 (2x146GB SAS)
Mitglied: oagkbln
07.11.2009 um 20:23 Uhr
n'abend,

mit acronis und externen devices hab ich auch schon dolle effekte erlebt. die jungs bekommen bis zur aktuellen version das saubere ansprechen bestimmter chipsätze nicht sauber hin, was genau zu deinen beschriebenen effekten führt. deswegen arbeite ich auch gar nicht mehr mit der originalen boot cd.....(btw: 9.1 ist echt antik...über update nachdenken) sondern habe mir eine acronis cd auf basis bart be geschraubt und die mass-storage packs integriert. als zwischenlösung kannst du auch das gleiche machen wie ich, als ich neulich ne kurzfristige lösung brauchte: hol dir für 10 euro ne 4 port usb karte mit via chipsatz und steck die in den server. damit sollte dann alles in gewohntem tempo gehen wenn dein tape per usb angeschlossen ist.


gruss o.
Bitte warten ..
Mitglied: RichiRich
08.11.2009 um 09:42 Uhr
danke für den tipp. mit der bart pe cd werde ich mich gleich beschäftugen. ich habe inzwischen das tape in einen anderen rechner gebaut (per USB) und mit der boot cd von ti echo server gebootet, aber wie es aussieht hat sich da nicht viel geändert. das laufwerk hat eigentlich einen sata anschluß. es wurde noch ein usb konverter beigepackt. momentan wird dieser auch verwendet und habe bereits den sata anschluß auch probiert, nur bricht dieser aber dann die rücksicherung ab ??? sensationell.

eins weiss ich sicher, wenn da wieder alles läuft, schmeiss ich den streamer über den jordan!!!

deiner ansicht nach ist das tempo doch nicht normal?
Bitte warten ..
Mitglied: oagkbln
08.11.2009 um 10:35 Uhr
es liegt ja nicht an dem laufwerk, sondern an acronis. wenn du hier mal die suchfunktion quälst oder google bemühst, siehst du, dass du nicht der einzige mit solchen problemen bist. wie ich aber schon schrieb: die 9.1 ist uralt und die damals integrierten treiber extrem buggy. du kannst du ja mal testweise das letzte build 9.1.von der acronis seite ziehen und die boot cd neu erstellen.

ansonsten würde ich dir wirklich einen update nahelegen. in der preisgestaltung hat sich auch einiges getan, die aktuellen server versionen beackup & recovery 10 sind im vergleich von vor ein paar jahren ziemlich günstig. kannst dir ja hier auch mal die trial version ziehen -> http://www.acronis.de/enterprise/download/ recovery geht mit dem erstellten bootmedium nämlich, soweit ich weiß.

gruß o
Bitte warten ..
Mitglied: RichiRich
08.11.2009 um 10:45 Uhr
den google habe ich bereits mehrmals gequält, aber nicht herausgefunden ob das laufwerk schuld ist. danke aber nochmals, ich werde mir gleich die trial runterladen und hoffe das beste.

Abgeschlossen: schuld war die veraltete firmware des bandlaufwerkes. update auf die version 10 und jetzt läufts wie es sein soll. könnte mir heute noch in den a...beissen - warum nicht gleich.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows 10
"geräte und drucker" unter w8 bzw. w10 zu starten dauert ewig (3)

Frage von tobias3355 zum Thema Windows 10 ...

Windows Netzwerk
gelöst Bootvorgang mit fester iPv4 dauert ewig (13)

Frage von BERGER-IT zum Thema Windows Netzwerk ...

Exchange Server
Exchange 2007 Datenbank restore ohne Exchange zu verändern - SBS2008

Frage von pitamerica zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (27)

Frage von patz223 zum Thema Windows Userverwaltung ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (20)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...