Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

nach Restore kein E-Mail versand möglich

Frage Microsoft Exchange Server

Mitglied: freepower

freepower (Level 1) - Jetzt verbinden

25.08.2008 um 13:21 Uhr, 3002 Aufrufe

keine ausgehenden Mails nach Restore der Exchangepartition auf einem SBS2003

letzte Woche hat ein Mitarbeiter fälschlicherweise bei einem Restore mehrerer Datenverzeichnisse gleich ganze Laufwerke restored. Das wäre an und für sich nicht tragisch, wäre nicht auch das Laufwerk mit dem Exchange-Server darunter gewesen.

Seither erhalten wir beim versenden von Mails den Fehler
Folgende(r) Empfänger kann/können nicht erreicht werden:

info@empfängerdomain.ch am 21.08.2008 10:33
Sie sind nicht berechtigt, Nachrichten an diesen Empfänger zu senden. Wenden Sie sich an den Systemadministrator.
<absenderdomain.ch #5.7.1 smtp;554 5.7.1 <info@empfängerdomain.ch>: Relay access denied>

Interne Mails gehen, eingehende Mails auch, nur das Senden geht nicht mehr. Auch der Internetzugang funktioniert. Auch neu angelegte User können nicht senden.
Senden über ein neues Outlookkonto direkt an den smtp des Providers geht.
Im Meldungsverlauf zeigt der Exchange den Beginn der Übermittlung an und anschliessend die Erstellung des Unzustellbarkeitsberichts

Unserer Infrastruktur: MS Small Business Server 2003 Standard, Acronis True Image 9.1 Build 3920. Laufwerk C: Betriebssystem und SBS, Laufwerk D: Daten, Laufwerk E: Exchange. Wiederhergestellt wurden D: + E: wobei beim Laufwerk E: gleichzeitig die Partition etwas vergrössert wurde.

Inzwischen habe ich alles mögliche probiert. Internet und Mail auf dem Exchange neu eingerichtet. Exchangekonten überprüft, aber nichts auffälliges gefunden.
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...