Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Restore Partition aus älerem Image (PQ Drive Image 7) danach nur noch schwarzer BS und blinkender Cursor

Frage Microsoft

Mitglied: hokay27

hokay27 (Level 1) - Jetzt verbinden

23.11.2007, aktualisiert 26.11.2007, 4387 Aufrufe, 1 Kommentar

Rechner Bottet nicht mehr

Ich hatte mir durch den Versuch einer Dualinstallation (XP + Vista) meine eigentliche Arbeitsumgebung WinXP irgendwie zerstört.
Na gut. dachte ich, ich machte ja gelegentlich Datensicherung meiner Kompletten WinXP Prof SP2 Partition (C mit PowerQuest Drive Image 7.
Letzte Sicherung vor 14 Tagen, (vor Vista wohlbemerkt) ... Super passt. Dachte ich. soviel ändere ich nicht an meinem System.

Nach dem Rückspielen des Images bootet der Rechner aber nicht mehr.
Er geht normal über das Bios hinweg will anfangen das BS zu laden.
Da bleibt er allerdings hängen. Schwarzer Bildschirm und weiser blinkender Cursor links oben.

Ach so, sich vergass zu erwähnen, bei dieser Gelegenheit wollte ich gleich eine andere (größere) HDD benutzen. Also alte ausgebaut neue rein und Backup recover [WinXP (C und Daten (D].

Die Partitionen sind beide nicht versteckt und C: ist auch aktiviert.
Habe ich mit Parition Magic überprüft.

Kann mir jemand nen Tip geben.
Brauche unbedingt Hilfe.

Gruß Hokay
Mitglied: hokay27
26.11.2007 um 13:06 Uhr
HHH iii lll fff eee !!!

kann mir den niemand weiterhelfen.

Ich brauche dringend Hilfe.

Gruß Hokay
Bitte warten ..
Neuester Wissensbeitrag
Windows Update

Windows Update-Suche nach Win7 Neuinstallation wieder schneller

(1)

Erfahrungsbericht von the-buccaneer zum Thema Windows Update ...

Ähnliche Inhalte
Windows 10
Google Chrome Einstellungen nach Paragon Image restore alle weg

Frage von Rene1976 zum Thema Windows 10 ...

Backup
Image-restore eines Bitlocker-geschützten Laufwerkes (4)

Tipp von DerWoWusste zum Thema Backup ...

JavaScript
Image laden, nur wenn noch nicht geladen (1)

Frage von Power-Poler zum Thema JavaScript ...

Heiß diskutierte Inhalte
Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...