Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Richtige Email Adresse aber falsche Anzeige...

Frage Microsoft Exchange Server

Mitglied: RogerRabBIT

RogerRabBIT (Level 1) - Jetzt verbinden

30.06.2005, aktualisiert 01.07.2005, 5758 Aufrufe, 3 Kommentare

Hallo Leute,

ich habe da ein Problem. Wahrscheinlich ein ganz kleines...aber immerhin :
Ich versuche es einmal darzustellen :

Ein Mitarbeiter der Firma hatte vorher die email Adresse : Petra.Mueller@domain.de
Nun hat Sie ihren Namen geändert in Petra.Schmidt@domain.de

Am Exchange-Server habe ich alle Einstellungen vorgenommen, nur...
Beim Client (Outlook 2003) erscheint die richtige Anzeige

Petra.Schmidt@domain.de

aber in den eckigen Klammern danach erscheint

Petra.Mueller


Ich habe wirklich schon alles abgesucht, aber keine Möglichkeit gefunden, dieses kleine Problem zu beheben...


mfg
Roger
Mitglied: technicalcare
30.06.2005 um 14:06 Uhr
Hallo, vermutlich ist die alte mail-Adresse noch in den Outlook-Kontakten (beim Empfänger) hiterlegt...Kontakt ändern oder neu anlegen, dann sollte das Problem behoben sein
Bitte warten ..
Mitglied: RogerRabBIT
30.06.2005 um 17:12 Uhr
Hallo, vermutlich ist die alte mail-Adresse
noch in den Outlook-Kontakten (beim
Empfänger) hiterlegt...Kontakt
ändern oder neu anlegen, dann sollte
das Problem behoben sein

Nein, das ist es auch nicht...habe ich schon durchforstet...trotzdem schon mal danke
für die Hilfe

mfg
Rober
Bitte warten ..
Mitglied: Servas
01.07.2005 um 03:29 Uhr
Ich denke der Display Name ist noch immer Petra.Mueller.

Solltest mal in der Userverwaltung im AD alle Felder kontrollieren.


MfG
Servas
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2013 - Primäre eMail Adresse ändern (7)

Frage von staybb zum Thema Exchange Server ...

Windows Server
gelöst Wie füge ich diesem Script die Email Adresse hinzu (16)

Frage von rainergugus zum Thema Windows Server ...

Exchange Server
gelöst SBS 2011 - anlegen einer email adresse auf exchange (12)

Frage von jensgebken zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...