Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Richtlinien werden nicht übernommen auch nach neustart und gpupdate

Frage Microsoft Windows Installation

Mitglied: birwac66

birwac66 (Level 1) - Jetzt verbinden

10.10.2006, aktualisiert 16:25 Uhr, 3917 Aufrufe, 2 Kommentare

bisherige treads hier konnten dies nicht beheben

Ich hab gerade einen Pc in die Domain (test.intra) eingebungen anmelden von benutzern dauert ziemlich lang teilweiße 4-10 minuten oder mehr.

Nur irgendwie übernimmt der mit keine richtlinien oder benutzerrechte also jeder user is nur benuter auch wenn er als Administrator eingestuft ist dann die Softwareverteilouing geht irgendwie uach ned
Mitglied: martin.Mustermann
10.10.2006 um 15:27 Uhr
hi,

schonmal versuch neu aufzusetzen, dass es viell installations Probleme gab?!
Oder versuch mal eine andere Domain anzulegen um zu testen ob die dann geht!
das war bei mir mal so habe ihn neu gemacht und dann gings.

mfg
Bitte warten ..
Mitglied: birwac66
10.10.2006 um 16:25 Uhr
probier grad ne neue domain zu machen aber aufsetzen is ja ein falsher punkt da des ja mit 10 pc's so is die drin sin
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Windows 10
Remotedesktop Dienst blockiert nach Windows 10 Neustart (4)

Frage von StefanMUC zum Thema Windows 10 ...

Windows Server
Radius Richtlinien exportieren (3)

Frage von michael1309 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Base64 Decode (Batch,VBS) (26)

Frage von clragon zum Thema Batch & Shell ...

Flatrates
DeutschlandLAN der Telekom - welche internen IPs? (19)

Frage von qualidat zum Thema Flatrates ...