Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Riesen Domänen Problem nach Neuinstallation

Frage Microsoft Windows Netzwerk

Mitglied: Homie1

Homie1 (Level 1) - Jetzt verbinden

25.10.2010 um 19:47 Uhr, 3345 Aufrufe, 10 Kommentare

Hallo zusammen,

wir haben einenR echner mit 2 Partitionen, auf C lief bisher ein XP Pro, auf D habe ich das gleich nochmal neu installatiert, weil das alte System "zerbombt" war.

Auf dem neuem System sind noch ein paar LExware Probleme, weshalb übergangsweise das alte noch verwendet werden soll. Problem ist, dass auf einmal die Meldung kommt:

"Es kann keine Verbindung mit der Domäne hergestellt werden, da der Domänencontroller nicht verfügbar ist, bzw. das Computerkonto nicht gefunden wurde." Mit dem gleichen Nutzer kann man sich auf dem neuem System und anderen Rechnern anmelden. Mit anderen nutzern auch am gleichen System. Woran kann es liegen? Habt ihr eine IDee? Ich verzweifele unglaublich, bin total hilflos.

Viielen Dank,
Hendrik
Mitglied: chris1561
25.10.2010 um 19:54 Uhr
Hallo,

die Lösung hätte ich auch gerne, denn nachdem ich einen neuen PC aufgesetzt und mich mit den Benutzerdaten an der Domäne angemeldet habe ist es mit dem alten PC nicht mehr möglich.
Gleich Fehlermeldung wie bei Dir.

Gruss

Chris
Bitte warten ..
Mitglied: cyberjunkie
25.10.2010 um 20:01 Uhr
Einmal lokal anmelden und den Rechner aus der Domäne entfernen.
Neustart und wieder rein in die Domäne.
Bitte warten ..
Mitglied: AKillerInHell
25.10.2010 um 20:50 Uhr
Hallo,

ich kenne 2 Verfahren in dieser Situation, die erste option wäre was cyberjunkie beschrieben hat,
Die zweite ist mehr eine Erfahrungssache bei mir.
Ich hatte das selbe problem mit Windows 7 vor ein paar Tagen.

Also:
Du musst dich erstmal aus der Domäne abmelden und dann deinen alten Account vom Rechner löschen.
Ich gehe mal davon aus das du auch bei der D Partition XP drauf hast.
Dort heißt es glaube ich auf der System HD- Dokumente und Einstellungen. Dort müsste ein Ordner mit deinem Benutzernamen liegen. Diesen musst du löschen. Falls dort vllt noch ein zweiter Ordner mit der endung .000 hat, musst du diesen auch löschen.

Danach neustarten und lokal anmelden. Domäne anmelden und es sollte funktionieren.

Hoffe ich konnte helfen
Bitte warten ..
Mitglied: 60730
25.10.2010 um 22:34 Uhr
Zitat von 60730:
[OT]
in welchem Bundesland sind denn jetzt schon wieder Ferien?
[/OT]
Zitat von AKillerInHell:
Hallo,

ich kenne 2 Verfahren in dieser Situation, die erste option wäre was cyberjunkie beschrieben hat,
Die zweite ist mehr eine Erfahrungssache bei mir.
Ich hatte das selbe problem mit Windows 7 vor ein paar Tagen.

Also:
Du musst dich erstmal aus der Domäne abmelden und dann deinen alten Account vom Rechner löschen.
Ich gehe mal davon aus das du auch bei der D Partition XP drauf hast.
Dort heißt es glaube ich auf der System HD- Dokumente und Einstellungen.

Moin,

als ich noch jung und knackig war gab es ein ungeschriebenes Gesetz,
Babbel keinen Müll, wenn Erwachsene reden, sondern hör zu und lerne was.

Cyberjunkie hats doch auf den Punkt gebracht und W7 hat alles, aber keinen Profilordner mit einem Pfad wie bei den ollen Kisten....
Und das man egal bei welchem Winblows die "Profile" anders löscht das sollt man wissen, wenn man meint man müsse unbedingt....

N8
Bitte warten ..
Mitglied: Homie1
25.10.2010 um 22:42 Uhr
Vielen Dank, cyberjunkie, das probiere ich gleich mal aus.

Wenn doch jede Problemlösung so einfach wäre... *träum*
Bitte warten ..
Mitglied: AKillerInHell
26.10.2010 um 00:14 Uhr
Moin,

als ich noch jung und knackig war gab es ein ungeschriebenes Gesetz,
Babbel keinen Müll, wenn Erwachsene reden, sondern hör zu und lerne was.

Cyberjunkie hats doch auf den Punkt gebracht und W7 hat alles, aber keinen Profilordner mit einem Pfad wie bei den ollen
Kisten....
Und das man egal bei welchem Winblows die "Profile" anders löscht das sollt man wissen, wenn man meint man
müsse unbedingt....

N8


Hast ja recht, allerdings stantd dort die Frage: Habt ihr eine Idee... Das hat Cyber schon richtig ja, er hat auch ne Lösung, nur was ist daran falsch diesen Weg ausfürlicher bzw. einena nderen Weg ausfürlicher zu beschreiben?

Ich will dir nicht zu nahe tretten, sag auch nicht das es ja nicht stimmt ^^ Doch Babbel keinen Müll? Es ist nur ausfürhlich... Es ist doch auch nur ne Hilfestellung,.

Und zu der Profilordner sache. Hab ich iwo geschrieben das es unter Windows 7 zu finden ist? Ich hab ihm nur beschrieben wie es unter Win XP funktioniert und nicht unter 7. Auch wenns im Grunde gleich ist.
Und Winows 7 hat im Ornder "benutzer" die Profile gespeichert. Somit hat Windows 7 doch Profilordner.

Wie gesagt, ich hab ja nichts gegen Cyperjunkies lösung gesagt. War doch auch ok...
Versteh nur nicht was an einer Ausführung so schlecht ist?!?

Also Timo, geb dir recht, nur wir sind ja alle hier um zu Helfen ;)
Bitte warten ..
Mitglied: Homie1
26.10.2010 um 00:37 Uhr
Ihr seid alle super; nicht streiten
Bitte warten ..
Mitglied: Phalanx82
26.10.2010 um 10:12 Uhr
Zitat von chris1561:
Hallo,

die Lösung hätte ich auch gerne, denn nachdem ich einen neuen PC aufgesetzt und mich mit den Benutzerdaten an der
Domäne angemeldet habe ist es mit dem alten PC nicht mehr möglich.
Gleich Fehlermeldung wie bei Dir.


Das ist kein Fehler sondern ein gewünschter Effekt.
Man kann KEINE 2 Rechner/Installationen in einer Domäne haben die den gleichen Computernamen haben.
Logischerweise geht die Domainanmeldung beim 1. Windows nicht mehr wenn man das 2. in die Domaine
schubst (wenn man den gleichen Computernamen verwendet und davon gehe ich hier ganz stark aus).


Mit freundlichen Grüßen.
Bitte warten ..
Mitglied: chris1561
26.10.2010 um 10:27 Uhr
ok, danke das hab ich so nicht gewußt.
Ich musste einen PC in der Domäne erneuern. Den alten PC hab ich vom Netz genommen, den neuen eingebunden und soweit eingerichtet. Da ich aber nicht am gleichen Tag fertig geworden bin, hab ich den neuen wieder runter gefahren Kabel ab und an den Alten wieder dran, den wieder hoch geafhren und dann kam die Meldung.
Jetzt ist mir die Meldung auch klar.
Also muss ich in Zukunft sehen das ich fertig bin ohne den alten nochmal in Netz zu holen, oder ich muss es so machen wie cyberjunkie geschrieben hat.

Gruss


Chris
Bitte warten ..
Mitglied: AKillerInHell
26.10.2010 um 14:12 Uhr
Zitat von Homie1:
Ihr seid alle super; nicht streiten

Keine Angst, tun wir nicht. War auch von mri nicht negativ aufgenommen.

Es ging im grunde nur darum, dass ich Cyberjunkies antwort recht gebe und einen ausführlichen Weg (den man notfalls vllt braucht) beschrieben habe.

Nur die Aussage das Windows 7 keine Profilordner hat da widerspreche ich ihm. War aber auch nicht böse gemeint.

Also falls es so rüber kam das mich Timos Kommentar angegriffen haben sollte oder etwas in der Art, so entschuldige ich mich dafür.
War ja nicht bös gemeint ;)

ich denke das sieht Timo auch so...





Noch ne Sache, eher ne Frage. Wieso schreibt er bei mir jetzt plötzlich alles in einer anderen Schriftgröße?
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Batch & Shell
gelöst AD: alle Domänen Benutzer - Problem OU CN (2)

Frage von lupolo zum Thema Batch & Shell ...

Multimedia & Zubehör
BENQ Beamer Fernbedingung Frequenz Problem (2)

Frage von xbast1x zum Thema Multimedia & Zubehör ...

Windows Server
Google Chrome Web Store Problem auf Terminal Farm

Frage von dakoerry zum Thema Windows Server ...

Heiß diskutierte Inhalte
Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

DSL, VDSL
DSL-Signal bewerten (10)

Frage von SarekHL zum Thema DSL, VDSL ...

Windows Server
Mailserver auf Windows Server 2012 (8)

Frage von StefanT81 zum Thema Windows Server ...

Backup
Clients als Server missbrauchen? (8)

Frage von 1410640014 zum Thema Backup ...