Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

RIS Client bleibt hängen mit blauem Windows Installationsscreen

Frage Microsoft

Mitglied: mrjiggle

mrjiggle (Level 1) - Jetzt verbinden

20.02.2008, aktualisiert 25.02.2008, 3167 Aufrufe, 2 Kommentare

Hallo liebes Forum,

ich habe ein RIS Problem. Als RIS Server läuft ein Win Server 2003 Standard Edt. 32bit. Auf diesem läuft mein: AD, DNS und DHCP. Hier habe ich meinen RIS Server installiert. Das Win XP Prof Image liegt auf LW D:\Remoteinstall\
Nun boote ich mit meinem Rechner, boote über LAN, erhalte eine IP Adresse, erhalte die Meldung "Press F12 for network boot", gelange ins RIS Installationsprogramm, gebe hier das Adminkonto und Passwort. Dann heisst es wenn Sie ENTER drücken wird die komplette Platte gelöscht und Windows installiert. Das mache ich auch, der Windows Standard Installationsbildschirm erscheint und dann passiert nichts mehr.


Siehe Foto



d0a3c223313fee57495844217315ea65-winxprisinstall - Klicke auf das Bild, um es zu vergrößern

Bitte , was mache ich falsch bzw. was soll ich ändern.

Vielen Dank im Voraus.
Mitglied: roberth
21.02.2008 um 03:53 Uhr
Hallo,

vielleicht ist das RIS Image / der RIS Server fehlerhaft. Hastes mal einfach neuaufgesetzt ?
interessant wäre auch noch zu wissen ob das problem bei einem (wenn vorhanden) natürlich baugleichen rechner auch auftritt.

gruß,
roberth
Bitte warten ..
Mitglied: mrjiggle
25.02.2008 um 16:03 Uhr
Problem erledigt. Habe die Netzwerktreiber integriert \$OEM$\$1\Drivers den RIS Service neu gestartet und es hat funktioniert. Traurig bin ich allerdings immer noch, da nach der Installation der Remote Desktop nicht aktiviert ist. Frage nun: Wie kann ich im RIS als Installationsparameter auch noch mit auf dem WEg geben: Aktiviere den Remote Desktop?

S
Bitte warten ..
Ähnliche Inhalte
Windows 7
Windows installation bleibt hängen (13)

Frage von jensgebken zum Thema Windows 7 ...

Batch & Shell
gelöst Powershell Windows Update Management - get-WUinstall bleibt hängen (10)

Frage von MartinAD zum Thema Batch & Shell ...

Outlook & Mail
gelöst Blaues Kreuz bei Ordnersymbol in Outlook (2)

Frage von slansky zum Thema Outlook & Mail ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (26)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (19)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

Festplatten, SSD, Raid
Raid 1 2 SSD mit Windows Server 2016 (17)

Frage von jaywee zum Thema Festplatten, SSD, Raid ...

Voice over IP
Über Fritzfax over IP gehen nur einige Faxe (12)

Frage von shearer9 zum Thema Voice over IP ...