Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

RIS-Image lässt sich nicht installieren

Frage Microsoft Windows Server

Mitglied: cyrus1683

cyrus1683 (Level 1) - Jetzt verbinden

13.04.2007, aktualisiert 15:24 Uhr, 2929 Aufrufe, 3 Kommentare

Hallo,

ich habe einen neuen RIS Server mit VMWare auf 2003 Standard installiert und alle Images vom alten RIS (2000) rüberkopiert.
Die Clientinstallation funktionierte bisher auch, nun haben wir aber eine neue Maschine bekommen. Statt einer HP XW4400 kam eine XW4400x/xs oder so ähnlich. Mit dem alten RIS Server und dem gleichen Image war es kein Problem, nur beim neuen (2003), kam nach der Image auswahl, sobald er mit formatieren starten sollte ein Bluescreen, von wegen irgendwas mit dem Netzwerk sei nich i.O. Treiber für mögliche neue LAN Karte haben wir schon mit eingebunden ins Image. Ich hab echt keine Idee mehr. Was könnte das sein?
Bzw. gibt es bei der Umstellung von 2000 auf 2003 eines RIS, irgendetwas zu beachten? Wäre sehr dankbar über ein paar Antworten!
Mitglied: ghost4810
13.04.2007 um 12:43 Uhr
Ist ein Raid Controler od. SATA anschlüsse im PC

Dann müssen für diese eigene Treiber ins Image eingebunden werden
Bitte warten ..
Mitglied: cyrus1683
13.04.2007 um 14:04 Uhr
SATA ja, aber das hat die normale xw4400 auch, die Treiber sind also drin. Es muss was mit der NIC sein, oder sonst irgend ne Einstellung bezüglich dem Netzwerk, wie gesagt: mit dem alten RIS gehts (das selbe Image) nur mit dem RIS 2003 nich.
Bitte warten ..
Mitglied: cyrus1683
13.04.2007 um 15:24 Uhr
hat sich erledigt, es waren zu alte Treiber für die NIC drauf, was eg nich sein kann, aber gut.....trotzdem danke!
Bitte warten ..
Ähnliche Inhalte
Drucker und Scanner
HP Laserjet 100 MFP M175 lässt sich nicht mehr installieren (3)

Frage von tiwolein zum Thema Drucker und Scanner ...

CPU, RAM, Mainboards
Intel Grafik Treiber lässt sich nicht installieren (8)

Frage von alix1q zum Thema CPU, RAM, Mainboards ...

Neue Wissensbeiträge
Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(2)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(5)

Anleitung von BassFishFox zum Thema Windows 10 ...

Administrator.de Feedback

Tipp: Ungelöste Fragen ohne Antwort in Tickeransicht farblich hinterlegen

Tipp von pattern zum Thema Administrator.de Feedback ...

Viren und Trojaner

Neue Magazin Ausgabe: Malware und Angriffe abwehren

Information von Frank zum Thema Viren und Trojaner ...

Heiß diskutierte Inhalte
Windows Systemdateien
Warum System auf "C:" (29)

Frage von DzumoPRO zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Cisco SG200: Auf bestimmtem vLAN bestimmte TCP-Ports sperren (16)

Frage von SarekHL zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst Update BackupExec 2015 auf 2016 führt zu SQL-Server Problem (16)

Frage von montylein1981 zum Thema Windows Server ...

Cloud-Dienste
gelöst Bitcoins minen über Nacht? (16)

Frage von 1410640014 zum Thema Cloud-Dienste ...