Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

RIS-Image lässt sich nicht installieren

Frage Microsoft Windows Server

Mitglied: cyrus1683

cyrus1683 (Level 1) - Jetzt verbinden

13.04.2007, aktualisiert 15:24 Uhr, 2915 Aufrufe, 3 Kommentare

Hallo,

ich habe einen neuen RIS Server mit VMWare auf 2003 Standard installiert und alle Images vom alten RIS (2000) rüberkopiert.
Die Clientinstallation funktionierte bisher auch, nun haben wir aber eine neue Maschine bekommen. Statt einer HP XW4400 kam eine XW4400x/xs oder so ähnlich. Mit dem alten RIS Server und dem gleichen Image war es kein Problem, nur beim neuen (2003), kam nach der Image auswahl, sobald er mit formatieren starten sollte ein Bluescreen, von wegen irgendwas mit dem Netzwerk sei nich i.O. Treiber für mögliche neue LAN Karte haben wir schon mit eingebunden ins Image. Ich hab echt keine Idee mehr. Was könnte das sein?
Bzw. gibt es bei der Umstellung von 2000 auf 2003 eines RIS, irgendetwas zu beachten? Wäre sehr dankbar über ein paar Antworten!
Mitglied: ghost4810
13.04.2007 um 12:43 Uhr
Ist ein Raid Controler od. SATA anschlüsse im PC

Dann müssen für diese eigene Treiber ins Image eingebunden werden
Bitte warten ..
Mitglied: cyrus1683
13.04.2007 um 14:04 Uhr
SATA ja, aber das hat die normale xw4400 auch, die Treiber sind also drin. Es muss was mit der NIC sein, oder sonst irgend ne Einstellung bezüglich dem Netzwerk, wie gesagt: mit dem alten RIS gehts (das selbe Image) nur mit dem RIS 2003 nich.
Bitte warten ..
Mitglied: cyrus1683
13.04.2007 um 15:24 Uhr
hat sich erledigt, es waren zu alte Treiber für die NIC drauf, was eg nich sein kann, aber gut.....trotzdem danke!
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Drucker und Scanner
HP Laserjet 100 MFP M175 lässt sich nicht mehr installieren (3)

Frage von tiwolein zum Thema Drucker und Scanner ...

CPU, RAM, Mainboards
Intel Grafik Treiber lässt sich nicht installieren (8)

Frage von alix1q zum Thema CPU, RAM, Mainboards ...

Drucker und Scanner
gelöst Brother DCP-9022CDW lässt sich nicht installieren! (6)

Frage von ChrisIT-Frage zum Thema Drucker und Scanner ...

Windows 7
gelöst Windows 7 lässt sich nicht installieren (4)

Frage von Sculker zum Thema Windows 7 ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...

Exchange Server
DNS Einstellung - zwei feste IPs für Mailserver (15)

Frage von ivan0s zum Thema Exchange Server ...