Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

RIS Installation Fehler wegen Netzwerktreiber

Frage Microsoft Windows Server

Mitglied: admin1987

admin1987 (Level 2) - Jetzt verbinden

18.09.2006, aktualisiert 18.10.2012, 6904 Aufrufe, 2 Kommentare

Hallo ich habe ein Image von einem Rechner gemacht und diese Image auch schon öfters über den RIS-Server (SBS2003) an die Clients (XP PRO - DOMÄNE) verteilt.
Nun bekomme ich aber bei einem Client wo ich es installieren möchte folgende Meldung

"Das von Ihnen gewählte Betriebssystemabbild enthält keine erforderlichen Treiber für die Netzwerkkarte. Versuchen Sie, ein anderes Betriebssystemabbild zu wählen. Wenden Sie sich an den Systemadministrator, wenn das Problem weiterhin besteht. Setup kann nicht fortgesetzt werden. Drücken Sie beliebige Taste, um zu beenden."

Hmm.. an was kann das liegen?

Vielen Dank und Gruß

chris
Mitglied: leknilk0815
18.09.2006 um 16:15 Uhr
Hi,
vielleicht hat dieser Client eine andere Nic, für die tatsächlich kein Treiber eingebunden ist?

Gruß - Toni
Bitte warten ..
Mitglied: Dani
18.09.2006, aktualisiert 18.10.2012
Hi,
das hilft dir weiter!! Ich hatte das selbe Problem:
http://www.administrator.de/wissen/microsoft-windows-xp-service-pack-2- ...


Gruß
Dani
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
Fehler bei Installation von Windows Server 2016 (6)

Frage von GerLiquid zum Thema Windows Server ...

Exchange Server
gelöst Fehler bei Installation von Exchange 2013 (3)

Frage von ingoue zum Thema Exchange Server ...

Windows 7
gelöst DATEV: Fehler bei der Installation (3)

Frage von honeybee zum Thema Windows 7 ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
gelöst Telefonanlage gesucht (37)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Windows Netzwerk
Anmeldung an Domäne schlägt oft fehlt (Fehlermeldung: falsches Passwort) (24)

Frage von harald.schmidt zum Thema Windows Netzwerk ...

Exchange Server
gelöst Wie freigegebenes Postfach immer als primäre Sendeadresse verwenden? (18)

Frage von Flinxit zum Thema Exchange Server ...

Microsoft Office
Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (17)

Frage von Hirschix3 zum Thema Microsoft Office ...