Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

RIS Installation Fehler wegen Netzwerktreiber

Frage Microsoft Windows Server

Mitglied: admin1987

admin1987 (Level 2) - Jetzt verbinden

18.09.2006, aktualisiert 18.10.2012, 6908 Aufrufe, 2 Kommentare

Hallo ich habe ein Image von einem Rechner gemacht und diese Image auch schon öfters über den RIS-Server (SBS2003) an die Clients (XP PRO - DOMÄNE) verteilt.
Nun bekomme ich aber bei einem Client wo ich es installieren möchte folgende Meldung

"Das von Ihnen gewählte Betriebssystemabbild enthält keine erforderlichen Treiber für die Netzwerkkarte. Versuchen Sie, ein anderes Betriebssystemabbild zu wählen. Wenden Sie sich an den Systemadministrator, wenn das Problem weiterhin besteht. Setup kann nicht fortgesetzt werden. Drücken Sie beliebige Taste, um zu beenden."

Hmm.. an was kann das liegen?

Vielen Dank und Gruß

chris
Mitglied: leknilk0815
18.09.2006 um 16:15 Uhr
Hi,
vielleicht hat dieser Client eine andere Nic, für die tatsächlich kein Treiber eingebunden ist?

Gruß - Toni
Bitte warten ..
Mitglied: Dani
18.09.2006, aktualisiert 18.10.2012
Hi,
das hilft dir weiter!! Ich hatte das selbe Problem:
http://www.administrator.de/wissen/microsoft-windows-xp-service-pack-2- ...


Gruß
Dani
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Systemdateien
gelöst NTFS und die Defragmentierung (27)

Frage von WinLiCLI zum Thema Windows Systemdateien ...

LAN, WAN, Wireless
Zwei Subnetze mit je eigenem Router und Internetzugang verbinden (19)

Frage von hannsgmaulwurf zum Thema LAN, WAN, Wireless ...