Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ris Installation XP SP2 Problem Fehler beim Laden des Betriebssystems

Frage Microsoft Windows Server

Mitglied: jensmg

jensmg (Level 1) - Jetzt verbinden

06.02.2007, aktualisiert 18:26 Uhr, 4171 Aufrufe, 1 Kommentar

Guten Tag zusammen,

ich versuche verzweifelt Windows XP Sp2 auf mehreren Client Computern per RIS zu installieren und stehe vor folgendem Problem.

Die Clients haben weder CDROM noch Floppy und zuvor war auf den Platten Linux.

Ich habe nun den Ris Server installiert und alles funktioniert soweit auch wunderbar.

Er partitioniert kopiert die Dateien alles super.

Doch beim ersten Reboot bekomme ich dann die Fehlermeldung : Fehler beim Laden des Betriebssystems.

Liegt das vielleicht daran dass der MBR nicht sauber ist wegen Linux?

Wenn ja gibt es eine Option in der Unattend oder sonst ein möglichkeit den MBR neu zu schreiben weil das Prob ist ja ich habe kein Floppy und kein CDROM zum Booten oder suche ich an der ganz falschen Stelle.
Mitglied: Dani
06.02.2007 um 18:26 Uhr
Hi,
wie ist denn die Platte aufgeteilt bzw. wie hast du diese Partitioniert?!


Gruß
Dani
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Fehler beim Laden von Verbindung.rdp
Frage von JohnnyBetonWindows Netzwerk

Hallo liebe Community, Ich habe eine Server (Windows Server 2012 R2 - VM), auf diesem sollen mehrere VPN Verbindungen ...

Server
Betriebssysteme
gelöst Frage von Bass2000Server7 Kommentare

Hallo zusammen ich habe einen alten Laptop bei mir noch rum fliegen und habe ihn jetzt 3 monate als ...

Windows Tools
WSUS 3.0 SP2 läd keine Updates herunter
gelöst Frage von gearWindows Tools21 Kommentare

Hallo liebe Gemeinde, seit geraumer Zeit bekommen unsere Clients keine Updates mehr vom internen WSUS-Server. Nach 2 Tagen Recherche ...

Server-Hardware
HP Proliant Microserver Gen8 Installation des Betriebssystems
gelöst Frage von NicoGlServer-Hardware3 Kommentare

Hallo zusammen, ich versuche vergeblich das Betriebssystem FreeNAS per USB Stick zu installieren. Der USB Stick ist mit GUID ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 10 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 15 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 15 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Windows Server
SMBv1 deaktivieren führte zur Katastrophe, keine Domänenanmeldung mehr
Frage von Freak-On-SiliconWindows Server14 Kommentare

Servus; Habe Mist gebaut. Umgebung: Server 2012R2 Domäne 2x DC ~10 Memberserver (2012R2 und 2008R2) ~100 Windows 8 Clients ...

Windows XP
Windows XP Aktivieren geht nicht
Frage von tetikmiroWindows XP13 Kommentare

Hallo Ich habe einen Windows XP mit einen vCenter Converter umgezogen auf eine ESXI. Soweit funktioniert dies auch ohne ...

Grafikkarten & Monitore
2x 4K Monitore an einer GraKa betreiben
gelöst Frage von JollyJumper83Grafikkarten & Monitore10 Kommentare

Hallo liebe IT-Gemeinde, ich bin auf der Suche nach einer kostengünstigen GraKa für meinen Präsentations-PC. Wir möchten in unserem ...