Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

RIS Problem

Frage Microsoft Windows Server

Mitglied: E-Coder

E-Coder (Level 1) - Jetzt verbinden

08.02.2005, aktualisiert 13.04.2005, 6630 Aufrufe, 2 Kommentare

Und warum hab gerade ich immer solche M$ Probleme?

Hi Leudde!

Hab ein problem mit meinen RIS Server:

Flat Image wurde erfolgreich erstellt und auch davon installiert. Dann habe ich das vom FLat image installierte system konfiguriert und einige Progz draufgespielt. Wenn ich nun von einem anderen PC das neue RIPrep Image installieren will über network boot dann klappt alles bis zu der stelle wo er mir noch einmal anzeigt welche einstellungen ich gewählt habe! dann noch einmal auf enter und es sollte losgehen mit: Setup untersucht ihre hardwarekonfiguration.... BLABLABLA tuts nich der screen bleibt schwarz! irgendwer ne hilfreiche idee? berechtigungen sind alle korrekt gesetzt..

WIN2k3 server mit AD
server für ris is ebenfalls win2k3 und als ris server mitglied der ad...

bitte dringend um hilfe
Mitglied: BartSimpson
24.03.2005 um 15:55 Uhr
Schaue doch mal nach, ob im ereignispro,okoll was steht. Under ist der Rechner den du neu machen willst schon mitglied im AD?
Bitte warten ..
Mitglied: Data
13.04.2005 um 23:40 Uhr
Wenn du das System Kofiguriert hast und Progs draugespielt hast, ist vielleicht auch ein Update drauf gewandert?
Es mag dadurch sein, dass die ntoskrnl.exe (Image %windir%\system32\) verändert wurde. Diese solltest du in den \I386 Ordner des Flat Images kopieren, vorher jedoch die Flat ntoskrnl.exe umbennen.
Bitte warten ..
Ähnliche Inhalte
Netzwerkgrundlagen
gelöst SG300-10 Layer 2 VLAN Problem (5)

Frage von chulio zum Thema Netzwerkgrundlagen ...

E-Mail
Problem mit Spam-Mail (6)

Frage von huberd zum Thema E-Mail ...

Hosting & Housing
Problem mit: Reverse DNS Resolution - PTR Record (2)

Frage von Krabbat zum Thema Hosting & Housing ...

Batch & Shell
gelöst FTP und bach script I Problem von nicht komplett geladener Files (9)

Frage von drscoop zum Thema Batch & Shell ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(7)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(11)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Dir tc Befehl unter Windows 10 macht Probleme (14)

Frage von sugram zum Thema Batch & Shell ...

Windows Server
Windows Server Komplettspiegelung (13)

Frage von pdiddo zum Thema Windows Server ...

Windows Server
Windows Server 2016 RDS Remoteapp Anzeigefehler (11)

Frage von qlnGenius zum Thema Windows Server ...