Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

RIS Problem

Frage Microsoft Windows Server

Mitglied: E-Coder

E-Coder (Level 1) - Jetzt verbinden

08.02.2005, aktualisiert 13.04.2005, 6633 Aufrufe, 2 Kommentare

Und warum hab gerade ich immer solche M$ Probleme?

Hi Leudde!

Hab ein problem mit meinen RIS Server:

Flat Image wurde erfolgreich erstellt und auch davon installiert. Dann habe ich das vom FLat image installierte system konfiguriert und einige Progz draufgespielt. Wenn ich nun von einem anderen PC das neue RIPrep Image installieren will über network boot dann klappt alles bis zu der stelle wo er mir noch einmal anzeigt welche einstellungen ich gewählt habe! dann noch einmal auf enter und es sollte losgehen mit: Setup untersucht ihre hardwarekonfiguration.... BLABLABLA tuts nich der screen bleibt schwarz! irgendwer ne hilfreiche idee? berechtigungen sind alle korrekt gesetzt..

WIN2k3 server mit AD
server für ris is ebenfalls win2k3 und als ris server mitglied der ad...

bitte dringend um hilfe
Mitglied: BartSimpson
24.03.2005 um 15:55 Uhr
Schaue doch mal nach, ob im ereignispro,okoll was steht. Under ist der Rechner den du neu machen willst schon mitglied im AD?
Bitte warten ..
Mitglied: Data
13.04.2005 um 23:40 Uhr
Wenn du das System Kofiguriert hast und Progs draugespielt hast, ist vielleicht auch ein Update drauf gewandert?
Es mag dadurch sein, dass die ntoskrnl.exe (Image %windir%\system32\) verändert wurde. Diese solltest du in den \I386 Ordner des Flat Images kopieren, vorher jedoch die Flat ntoskrnl.exe umbennen.
Bitte warten ..
Ähnliche Inhalte
Windows Server
SimpleHelp - Problem (4)

Frage von ArnoNymous zum Thema Windows Server ...

Microsoft
Problem mit meinem PC (24)

Frage von AaronH96 zum Thema Microsoft ...

Windows Update
gelöst WPP Problem (7)

Frage von Judgelg zum Thema Windows Update ...

DNS
gelöst Wieder ein Problem mit der ASA (4)

Frage von Yannosch zum Thema DNS ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Internet
gelöst Jeden morgen Internet-Probleme (57)

Frage von pjrtvly zum Thema Internet ...

LAN, WAN, Wireless
gelöst IP Adressen - Modem - Switch - Accesspoint (25)

Frage von teuferl82 zum Thema LAN, WAN, Wireless ...

Server-Hardware
HP DL380 G7: Booten vom USB via USB 3.1-PCI-e Karte möglich? (24)

Frage von Paderman zum Thema Server-Hardware ...

DSL, VDSL
VDSL Signal via PowerLine an Fritzbox - Möglich? (19)

Frage von Seichobob zum Thema DSL, VDSL ...