Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

RIS und USB-Geräte

Frage Microsoft Windows Server

Mitglied: MoeHB

MoeHB (Level 1) - Jetzt verbinden

22.07.2007, aktualisiert 14.09.2007, 2909 Aufrufe, 1 Kommentar

Hallo,
ich habe eine richtig großes Problem, und weis gar net wo ich anfangen soll....

Alle Rechner im Netzwerk die mit RIS aufgesetzt werden, machen einen Bluescreen und stürzen ab (Fehler 0x00007F). Es handelt sich dabei um verschiedene Rechner. Einige mit Intel, andere mit SiS Chipsatz. Ältere und neue. Auch neue Thinkpads sind dabei.

Ich installiere also Windows XP SP2 auf dem Musterrechner über das Windows XP prof. CD-Image vom Server; installiere alle Updates, alle Treiber, Softwar usw. Teste das ganze - keine Problem mit USB-Geräten. Dann führe ich riprep durch; anschließend spiele ich das image auf einen baugleichen UND den selbe rechner. Die Installation läuft sauber durch, aber sobald man
einen USB-Gerät einsteckt - Bluescreen.

Kann mir das einer erklären??

Rechner die nicht durch ein riprep image erstellen worden sind, über die gleiche hardware verfügen und wo die gleichen treiber installiert worden sind passiert es nicht.
Ich weis nicht mehr weiter. Alles was ich im Internet finde heisst immer nur "99% RAM defekt ...." aber das kann ich ausschließen.


Wenn ihr mir helfen könnt, wäre ich euch unheimlich dankbar...ich probiere gerne alles aus...
jan
Mitglied: MoeHB
14.09.2007 um 12:01 Uhr
ein update war schuld...... problem wurde somit isoliert und gelöst
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Erkennung und -Abwehr
USB- Zerstörer nun auch für Apple-Lightning- und USB-C-Geräte (3)

Link von magicteddy zum Thema Erkennung und -Abwehr ...

Peripheriegeräte
gelöst Vernünftiger 8-Port USB-Hub? (10)

Frage von keine-ahnung zum Thema Peripheriegeräte ...

ISDN & Analoganschlüsse
gelöst Ähnliche Geräte wie Bintec RT1202 (3)

Frage von OVONEL zum Thema ISDN & Analoganschlüsse ...

Backup
gelöst Backup Exec 16 Geräte erkennen hängt (3)

Frage von Chonta zum Thema Backup ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
gelöst Telefonanlage gesucht (39)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Windows Netzwerk
Anmeldung an Domäne schlägt oft fehlt (Fehlermeldung: falsches Passwort) (24)

Frage von harald.schmidt zum Thema Windows Netzwerk ...

Exchange Server
gelöst Wie freigegebenes Postfach immer als primäre Sendeadresse verwenden? (18)

Frage von Flinxit zum Thema Exchange Server ...

Microsoft Office
Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (17)

Frage von Hirschix3 zum Thema Microsoft Office ...