Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Roaming Profile wird auf manchen Servern nicht geladen.

Frage Microsoft Windows Server

Mitglied: Emptyman

Emptyman (Level 1) - Jetzt verbinden

25.07.2014, aktualisiert 13:44 Uhr, 1122 Aufrufe, 4 Kommentare

Hallo zusammen,

ich habe eine Citrix-Serverfarm mit 13 Servern (Server 2008 R2, Xen APP 6.5).
Auf drei meiner Server wird leider das Roaming Profile nicht mehr geladen. Sprich, wenn ein User sich an Citrix anmeldet und auf einen der Server gelangt, bekommt er ein neues Profil und nicht sein servergespeichertes.
Die Roaming Profiles habe ich der GPO angegeben. Da es sich ja um eine Computereinstellung handelt, habe diese entsprechend auf alle Citrixserver delegiert. Ist das eigentlich korrekt!??
Auf allen anderen Server funktioniert es ja problemlos!

Hat jemand eine Idee woran es liegen kann bzw. wie ich herausfinden kann, wo der Schuh bei den drei Server zwickt?

1081ebcf1ea8bf89c8568bbc4b0772ad - Klicke auf das Bild, um es zu vergrößern

Danke im Voraus und beste Grüße
Mitglied: emeriks
25.07.2014, aktualisiert um 13:44 Uhr
Hi,
hast Du denn überprüft, ob diese 3 Server diese GPO auch angewendet haben?

E.
Bitte warten ..
Mitglied: Emptyman
25.07.2014 um 13:45 Uhr
Hi,

ja, das habe ich getan und laut gpresult /scope COMPUTER wird die entsprechende Richtlinie angewandt.

Danke im Voraus
Bitte warten ..
Mitglied: emeriks
25.07.2014 um 14:54 Uhr
Ok.
Kann der Benutzer, während er auf einem der 3 Server angemeldet ist, aus der Sitzung heraus auf das Profile im Netzwerk zugreifen? Vollzugriff.

E.
Bitte warten ..
Mitglied: Chonta
25.07.2014 um 16:21 Uhr
Hallo,

was steht im Logfile?
Werden die Profile nicht mehr geladen oder sind das neue Server auf denen noch nie was geladen wurde?

Gruß

Chonta
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Heiß diskutierte Inhalte
Grafikkarten & Monitore
Win 10 Grafikkarte Crash von Software? (13)

Frage von Marabunta zum Thema Grafikkarten & Monitore ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (9)

Frage von JayyyH zum Thema Switche und Hubs ...

Backup
Clients als Server missbrauchen? (8)

Frage von 1410640014 zum Thema Backup ...