Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Keine Rohlinge werden erkannt

Frage Microsoft

Mitglied: tzippi

tzippi (Level 1) - Jetzt verbinden

31.03.2006, aktualisiert 06.04.2006, 4175 Aufrufe, 7 Kommentare

Am Brenner liegt es nicht

Habe hier einen Rechner, auf dem keine Rohlinge erkannt werden, es erscheint dann daß kein Medium eingelegt ist. Der Brenner selbst funktioniert in einem anderen Rechner hervorragend. Habe bereits einen anderen Brenner testweise drangehängt, dieser hat dann das selbe Problem. Habe bereits das Sony XPC Removaltool benutzt, gibt es andere Kopierschutzsoftware, welche dieses Problem verursachen könnten?

Rechner P4
Windows XP home
Nero

mfg

tzippi
Mitglied: 27631
31.03.2006 um 18:31 Uhr
hallo

Handelt es sich um einen IDE Brenner oder ist der SATA oder gar SCSI?
Schon mal eine Festplatte da angeschlossen. Kannst du überhaupt mit dem
Teil CD-R lesen oder irgendwas anderes - soll heißen funktioniert an
dem Laufwerks-Port überhaupt irgendwas. Zum Schluss ist es nämlich
nur zweimal Master auf dem gleichen IDE-Port.

huha, der macht gleich Feierabend
Bitte warten ..
Mitglied: tzippi
31.03.2006 um 19:09 Uhr
Abspielen geht einwandfrei!, ist ein IDE Brenner und ist an einem seperaten Kabel angeschlossen (Master) Der Brenner wird von der Brennsoftware erkannt, nur keine Rohlinge. Anscheinend befindet sich eine SW auf dem Rechner, welche das Erkennen von Rohlingen sperrt.
Bitte warten ..
Mitglied: 16568
31.03.2006 um 19:19 Uhr
Wie sieht's mit Daemon Tools aus?
Den IMAPI-Brenn-Gelumpe-Dienst aus? (manuell)


Lonesome Walker
Bitte warten ..
Mitglied: 27631
31.03.2006 um 20:14 Uhr
Also in so einem Fall versuch ich immer ganz gern Knoppix oder ne PartBE-CD.
Was Systemdateien im Zusammenhang mit Brennsoftware angeht bin ich der Falsche.
Ich benutze ja auch ein cdrecord-Frontend für win32 .

trotzdem noch viel spaß an diesem freitag-abend,
huha
Bitte warten ..
Mitglied: tzippi
03.04.2006 um 15:39 Uhr
Mit Bart geht es. Liegt also in der SW auf dem Rechner.
Nero wurden bereits neu installiert keine Verbesserung.
Denke daß irgendein Kopierschutz auf den Rechner ist, vermutlich von einer CD. Ist nicht mein Rechner und die Software des Kopierschutzes unsichtbar. Kenne bisher 2 verschiedene Hersteller dieser Software (Sony und auch bei Kinowelt DVD), weiß aber nicht ob sonst noch was existiert.
Bitte warten ..
Mitglied: 27631
04.04.2006 um 09:45 Uhr
ist das die Sache mit dem Sony Kopierschutz und der Story über dieses "krasse" Remove-Tool? Ich hatte mit solcher Software (gottseidank) noch nicht zutun.

grüße Huha
Bitte warten ..
Mitglied: tzippi
06.04.2006 um 20:55 Uhr
Hatte ich auch vermutet, das IDE Kabel wars.
Bitte warten ..
Ähnliche Inhalte
Windows Installation
Libreoffice nach installation keine menüleiste (2)

Frage von oskarmader zum Thema Windows Installation ...

Windows Server
gelöst Windows Server 2003 unter HyperV 2012 R2: Keine Maus (2)

Frage von StefanMUC zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2016 spezifische externe adresse erhält keine Mail (6)

Frage von theoberlin zum Thema Exchange Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (41)

Frage von sabines zum Thema Internet ...

Netzwerke
Wie erstelle ich ein Intranet (19)

Frage von Leonardnet zum Thema Netzwerke ...

Netzwerke
VPN-Server einrichten PPTPD-Einrichtung gescheitert (15)

Frage von MIlexx zum Thema Netzwerke ...

LAN, WAN, Wireless
gelöst Eintägige Netzwerkunterbrechung trotz Backupleitung (15)

Frage von iAmbricksta zum Thema LAN, WAN, Wireless ...