Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Router kann angepingt werden - Webzugriff schlägt fehl

Frage Microsoft Windows Netzwerk

Mitglied: tomtom00

tomtom00 (Level 1) - Jetzt verbinden

13.05.2012 um 12:49 Uhr, 4182 Aufrufe, 3 Kommentare

Hallo.

Meine Server/Client Struktur sieht so aus, dass ich eben einen SBS 2008 Server habe auf dem DHCP an ist und er auch als DNS Server agiert.
Funktioniert auch alles soweit sehr gut.
Ich kann allerdings von keinem PC aus auf den Router zugreifen. Ich kann ihn anpingen, sobald ich aber übers Web auf ihn zugreifen möchte bekomme ich nur den Fehler "Fehler: Server nicht gefunden"

Weiß jemand woran das liegt?
Bei dem Router handelt es sich um ein Speedport

Gruß
Mitglied: brammer
13.05.2012 um 14:57 Uhr
Hallo,

wie greifst du auf den Speedport zu?
Per IP oder per Name?

brammer
Bitte warten ..
Mitglied: NetWolf
13.05.2012 um 15:19 Uhr
Moin Moin,

Ich kann allerdings von keinem PC aus auf den Router zugreifen. Ich kann ihn anpingen,
wenn du den Router anpingnen kannst, ist der "Zugriff" auf den Router eingentlich gegeben.

sobald ich aber übers Web auf ihn zugreifen möchte bekomme ich nur den Fehler "Fehler: Server nicht gefunden"
könntest du bitte mal genau beschreiben, wie du versuchst, per WEB auf den Router zuzugreifen?
Könntest du mal einen Screenshot der Fehlermeldung hier posten?

Weiß jemand woran das liegt?
sorry nein, denn deine Fehlerbeschreibung reicht leider nicht aus, um nur im entferntesten zu erraten, was da von dir versucht wird.

Bei dem Router handelt es sich um ein Speedport
man bin ich froh, dass es davon nur eine Version gibt.

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: tomtom00
13.05.2012 um 15:35 Uhr
Ja entschuldigung für meine ungenaue Beschreibung des Problems.

Ich habe versucht über die Eingabe der IP des Routers und über "speedport.ip" auf den Router zuzugreifen.

Aber ich hab nun selber das Problem lösen können. Ich musste auf meinem DNS Server eine Weiterleitung auf die IP des Routers anlegen, da gab es wohl Probleme bei der Auflösung.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Windows Server
WSUS Neuinstallation auf SBS2011 schlägt fehl (3)

Frage von Blongmon zum Thema Windows Server ...

Xenserver
gelöst Citrix XA 76 - Auto-Created Printers schlägt fehl mit Status 0x7A und EventID 1116

Frage von diematrix125 zum Thema Xenserver ...

Windows Installation
Windows Upgrade schlägt fehl (11)

Frage von ratzekahlx zum Thema Windows Installation ...

Exchange Server
Migration Exchange 2007 zu 2013 schlägt fehl (1)

Frage von zimlars zum Thema Exchange Server ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...