Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Router blockt alle Ports bis auf Port 80

Frage Microsoft Windows Server

Mitglied: Gunpowder

Gunpowder (Level 1) - Jetzt verbinden

13.04.2005, aktualisiert 25.04.2005, 7605 Aufrufe, 2 Kommentare

Unbekannter versucht sich per Remote Desktop einzuloggen

Hi,

das ist die Ausgangslage:

Sporadisch blockt der Router alle Ports bis auf Port 80. Symtome sind das Internet funktioniert, jedoch alle anderen Dienste wie Remote Desktop von aussen, VPN usw. nicht funktionieren.
Das Überwachnungsprotokoll zeigt bei Sicherheit folgendes an:

Quelle Ereigniskennung Letztes Vorkommen Vorkommnisse insgesamt
Security 529 4/12/2005 5:41 PM 16 *
Fehlgeschlagene Anmeldung:
Grund: Unbekannter Benutzername oder falsches Kennwort
Benutzername: olya
Domäne: WHATAFUC-T2NPW2
Anmeldetyp: 3
Anmeldevorgang: NtLmSsp
Authentifizierungspaket: NTLM
Name der Arbeitsstation: WHATAFUC-T2NPW2
Aufruferbenutzername: -
Aufruferdomäne: -
Aufruferanmeldekennung: -
Aufruferprozesskennung: -
Übertragene Dienste: -
Quellnetzwerkadresse: 82.207.62.159
Quellport: 0

Kann es sein das bei mehrmaliger Eingabe des Benutzernemens u. Passworts über Remote Desktop der Router alle Ports blockt?
Hat das überhaupt was damit zu tun?
Die IP habe ich zurück verfolgt. Sie kommt aus der Ukraine.

Der Router ist ein Netgear 614V3
Nachfolgend die offenen Ports am Router:

2 HTTP 80 80 192.168.100.235
3 Exchange Server 25 25 192.168.100.235
4 POP3 110 110 192.168.100.235
5 NTP 123 123 192.168.100.235
6 IMAP 143 143 192.168.100.235
7 SharePoint 444 444 192.168.100.235
8 IPSec 500 500 192.168.100.235
9 L2TP Clients 1701 1701 192.168.100.235
10 PPTP Clients 1723 1723 192.168.100.235
11 Terminal Serv 3389 3389 192.168.100.235
12 Remote Web 4125 4125 192.168.100.235
13 IPSec 4500 4500 192.168.100.235

Sobald ich die Terminal Dienste und Remote Web schliesse können keine mails versendet werden.
Kennt jemand das Problem?

Gruss

Jonathan
Mitglied: linuxfreak2
25.04.2005 um 19:03 Uhr
Ja, User - Fehler. Fängt schon bei der Beschreibung an. Bitte poste nicht so was wie: "Hilfe mein Server funktioniert nicht" sondern eher so
"Server hat Probleme bei der DNS Auflösung von Client XY, folgendes habe ich bereits probiert"

Versuch zu beschreiben wo DAS Problem liegt (nur eines), poste alle Fehlermeldungen und was du bereits probiert hast. Dann klappts auch im Forum.
Bitte warten ..
Mitglied: Gunpowder
25.04.2005 um 19:58 Uhr
Wollte die Lösung zum Problem bekannt geben.

Hab den Router (Netgear 614 gegen einen DLINK624 ausgetauscht die Ports 80,25,21,110, 1723 und 500 auf den Server weitergeleitet.
Klappt alles wunderbar.
Das Eingangsstatement war wohl nicht die tollste. Wird das nächste mal besser.

Gruss

js
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Debian
gelöst SSH über Webinterface Port 80 u. 443 (17)

Frage von Moddry zum Thema Debian ...

Netzwerkmanagement
gelöst Gäste WLAN vom eigenen Netz trennen mit einem eigenen Port am Router? (9)

Frage von M.Marz zum Thema Netzwerkmanagement ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...

Windows Tools
gelöst Aussendienst Datensynchronisierung (12)

Frage von lighningcrow zum Thema Windows Tools ...

Windows Server
Suche passender Treiber (12)

Frage von stolli zum Thema Windows Server ...