Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Router Cameo WLG 2207 l�sst mich nicht mehr einlogge

Frage Netzwerke Router & Routing

Mitglied: Aexelforce

Aexelforce (Level 1) - Jetzt verbinden

05.10.2006, aktualisiert 08.10.2006, 4467 Aufrufe, 4 Kommentare

Hallo alle miteinander,

Ich hab mich jetzt schon in vielen Foren versucht aber keiner konnte mir helfen, ihr seit also meine letzte Chance!

Folgendes Problem:

Bei meinem Router (Cameo WLG-2207) hatte ich zu beginn die W-Lan nicht freigeschaltet und wollte dies tun. Nun habe ich aber das eingegebene Passwort vergessen, also drücke ich reset um die Werkseinstellungen zu laden. Zu alle dem habe ich die Verpackung mit samt beschreibung bereits entsorgt und nun ist das Passwort der Werkseinstellung nicht mehr aufzufinden.

Kann mir jemand sagen was bei diesem Gerät das Standart Password / Login ist?

Ich habe bereits auf der Herstellerseite nachgesehen und diese Kontaktiert aber bekomme seit Tagen keine Antwort. Dies soll keine Anstiftung zum Hacken sein sondern ich brauch einfach nur das ORIGINAL Passwort dieses Routers.

Bin am verzweifeln, sämtliche Standartpasswörter wie 0000;1234,admin etc. gehen nicht.
Weil ich Student bin hab ich leider auch keine finanzielle Mittel mir einen neuen Router zu kaufen.

Bitte helft mir!
Alex
Mitglied: aqui
06.10.2006 um 14:54 Uhr
Beim Cameo 2207 ist die default IP 192.168.1.100 laut Handbuch Seite 5, was man hier runterladen kann:
http://www.cameo.com.tw/download/userguide/wireless/wlb-2006-v201.zip

und das Password ist leer. Also das Eingabefeld leer lassen und auf OK klicken. Das sind die Werkseinstellungen.
Wenn es bei dir nicht leer ist ist der Router vermutlich nicht auf seine Systemeinstellung resettet worden.
Denk dran das der Reset Taster 2 Funktionen hat (laut Handbuch) Einfaches drücken rebootet nur den Switch. Nur das Drücken von mindestens 10 Sekunden lädt die Factory Defaults !
Bitte warten ..
Mitglied: Aexelforce
06.10.2006 um 17:01 Uhr
Also ich hab die Reset Taste en Paar mal längere Zeit gedrückt aber da geht immer noch nix!
Und beim Login fragt er nach einem Login und einem Passwort! Die in der Beschreibung beschriebenen Logindaten funktionieren nich! was nun?
Bitte warten ..
Mitglied: aqui
07.10.2006 um 18:34 Uhr
Mmmmhhh eigentlich sollte man laut Anleitung alles leer lassen und nur OK klicken....
Evtl. einmal den Reset Taster gedrückt halten für 10 Sek. beim Einschalten. Wer weiss wie die das meinen....
Hilft das alles nichts, aufschrauben und sehen ob die Konfig irgendwie intern mit einem batteriegepufferten RAM gespeichert wird und die abklemmen. Zu befürchten ist aber das das ein Flash Ram ist. Letztlich hilft dann nur einschicken über den Händler oder in die Ecke werfen und was (Anständiges) neu kaufen was sich sauber resetten lässt ! Vorher natürlich das Passwort ins Notizbuch schreiben !
Bitte warten ..
Mitglied: Aexelforce
08.10.2006 um 13:14 Uhr
Was ein Schrott! Das is dannn immer das Problem wenn man billige Ware kauft...

Also einschicken is so ne Sache, habe das Teil bei alternate gekauft und die Probleme mit dem Einschicken da sind ja sicher allen bekannt.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Router & Routing
TPLink Router Standard admin Passwort funktioniert nicht (12)

Frage von Emmy2437 zum Thema Router & Routing ...

LAN, WAN, Wireless
gelöst 4 Router und 4 WANs zu großem Netzwerk zusammenschließen (13)

Frage von Protestallianz zum Thema LAN, WAN, Wireless ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (21)

Frage von oel-auge zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...