Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Ich kann nicht in meine Router IP zugreifen!

Frage Microsoft Windows 8

Mitglied: SkyPhire

SkyPhire (Level 1) - Jetzt verbinden

24.02.2015, aktualisiert 22:01 Uhr, 1322 Aufrufe, 22 Kommentare, 1 Danke

Hi,

Ich habe meine Festplatte formatiert und Windows neu installiert.
Treiber daraufhin geladen, alles auf den neuesten Stand eben..

Nun zu meinem Problem. Wenn ich nun versuche, über die Router-IP(192.168.1.1), in meine Routerkonfiguration zu kommen, kann keine Verbindung hergestellt werden.
"Diese Website ist nicht verfügbar".
Übrigens alles über Lan verbunden, habe zwar Internetzugang, aber komme eben nicht in die Routerkonfuguration.

System infos:
i5 4670k, windows 8.1, 16gb ram..
Router: Tp-link de8980

Bedanke mich im Voraus!

lg
Mitglied: keine-ahnung
24.02.2015 um 18:57 Uhr
Moin,
dachte mir, Hey! Warum nicht gleich alles neu?
jupp. Ich habe zwar keine-ahnung, aber platt machen kann ich gut!
Davor hat alles geklappt.
Dann muss es an Deiner Operation liegen ... aber nur Du kennst Deine Netzwerkrange, die TCP/IP-Einstellungen Deines PC und Deiner Geräte, die DHCP-Einstellungen Deines Routers ...

Und wenn Du die jetzt wieder miteinander versöhnst und auch mal die firewall im Auge behältst, wird das schon bald wieder laufen - gaanz sicher!

Sind eigentlich schon wieder Ferien??

LG, Thomas
Bitte warten ..
Mitglied: Vision2015
24.02.2015 um 18:58 Uhr
Zitat von SkyPhire:

Hi,

Ich habe letztens eine neue Festplatte gekauft und dachte mir, Hey! Warum nicht gleich alles neu?
Nun habe ich die Platte formatiert und Windows darauf installiert. Alles schön und gut soweit.
Treiber alle Installiert, alles auf den neuesten Stand eben..
aha.. toll

nun zu meinem Problem. Ich musste schon von Anfang an feststellen, dass das Zugreifen auf meine Router IP oder das Verbinden mit
meinem Drucker nicht möglich war/ist.
Mein Internet lädt unendlich lang bis letzt endlich die Meldung kommt, dass keine Verbindung zu "192.168.1.1"
hergestellt werden konnte.
Meinen Drucker findet mein Computer auch nicht.. Mein Drucker ist mit dem Internet von meinem Router verbunden..
Davor hat alles
geklappt.
Wenn ich mit meinem IPad versuche in die Router-IP zu kommen, dass schafft es das..
wie wäre den die router ip- die du in dein IPad eindängelst ?
äh... netzwerk kabel drin ? (Router und PC) tcp/ip v 4 auf dhcp eingestellt
mach mal nen ping auf die router ip...

System infos:
i5 4670k, windows 8.1, 16gb ram..

Bedanke mich im Voraus!

lg
von mir auch..
Bitte warten ..
Mitglied: Vision2015
24.02.2015 um 19:01 Uhr
Zitat von keine-ahnung:

Moin,
> dachte mir, Hey! Warum nicht gleich alles neu?
jupp. Ich habe zwar keine-ahnung, aber platt machen kann ich gut!
> Davor hat alles geklappt.
Dann muss es an Deiner Operation liegen ... aber nur Du kennst Deine Netzwerkrange, die TCP/IP-Einstellungen Deines PC und Deiner
Geräte, die DHCP-Einstellungen Deines Routers ...

Und wenn Du die jetzt wieder miteinander versöhnst und auch mal die firewall im Auge behältst, wird das schon bald
wieder laufen - gaanz sicher!

Sind eigentlich schon wieder Ferien??

LG, Thomas

ich habe schon wieder bauchweh... vor lachen...
Bitte warten ..
Mitglied: aqui
24.02.2015 um 19:13 Uhr
und Windows neu installiert.
DAS ist der Fehler !!!
Mit Linux wär das nicht passiert
Bitte warten ..
Mitglied: Lochkartenstanzer
24.02.2015, aktualisiert um 19:31 Uhr
Moin,

ich verkneife mir mal einen weiteren lustigen Kommentar von wegen asinus und glacies.

Also:

in der CoMmanDozeile IPconfig /all ausführen und und dann das Ergebnis hier posten.

Was sagt eigentlich ping 192.168.1.1?

lks
Bitte warten ..
Mitglied: SkyPhire
24.02.2015 um 19:36 Uhr
Microsoft Windows [Version 6.3.9600]
(c) 2013 Microsoft Corporation. Alle Rechte vorbehalten.

C:\Users\Max>IPconfig /all

Windows-IP-Konfiguration

Hostname . . . . . . . . . . . . : Max
Primäres DNS-Suffix . . . . . . . :
Knotentyp . . . . . . . . . . . . : Hybrid
IP-Routing aktiviert . . . . . . : Nein
WINS-Proxy aktiviert . . . . . . : Nein

Ethernet-Adapter Tunngle:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : TAP-Win32 Adapter V9 (Tunngle)
Physische Adresse . . . . . . . . : 00-FF-41-09-1F-C6
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja

Ethernet-Adapter Ethernet:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Killer e2200 Gigabit Ethernet Controller
(NDIS 6.30)
Physische Adresse . . . . . . . . : D4-3D-7E-F7-3B-C7
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja
Verbindungslokale IPv6-Adresse . : fe80::81ed:be64:b786:6890%7(Bevorzugt)
IPv4-Adresse . . . . . . . . . . : 192.168.1.106(Bevorzugt)
Subnetzmaske . . . . . . . . . . : 255.255.255.0
Lease erhalten. . . . . . . . . . : Dienstag, 24. Februar 2015 18:25:54
Lease läuft ab. . . . . . . . . . : Mittwoch, 25. Februar 2015 18:30:16
Standardgateway . . . . . . . . . : fe80::3890:8fff:fe5d:99aa%7
192.168.1.1
DHCP-Server . . . . . . . . . . . : 192.168.1.1
DHCPv6-IAID . . . . . . . . . . . : 181681534
DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1C-6D-2A-26-D4-3D-7E-F7-3B-C7

DNS-Server . . . . . . . . . . . : 8.8.8.8
8.8.4.4
NetBIOS über TCP/IP . . . . . . . : Aktiviert

Ethernet-Adapter LAN-Verbindung:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : TAP-Windows Adapter V9
Physische Adresse . . . . . . . . : 00-FF-1A-03-79-C5
DHCP aktiviert. . . . . . . . . . : Ja
Autokonfiguration aktiviert . . . : Ja

Tunneladapter isatap.{12AF0D42-728F-4839-AE9C-D5C72F662425}:

Medienstatus. . . . . . . . . . . : Medium getrennt
Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Microsoft-ISATAP-Adapter
Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja

Tunneladapter Teredo Tunneling Pseudo-Interface:

Verbindungsspezifisches DNS-Suffix:
Beschreibung. . . . . . . . . . . : Teredo Tunneling Pseudo-Interface
Physische Adresse . . . . . . . . : 00-00-00-00-00-00-00-E0
DHCP aktiviert. . . . . . . . . . : Nein
Autokonfiguration aktiviert . . . : Ja
IPv6-Adresse. . . . . . . . . . . : 2001:0:9d38:90d7:3075:37cb:a4fd:bec0(Bevo
rzugt)
Verbindungslokale IPv6-Adresse . : fe80::3075:37cb:a4fd:bec0%4(Bevorzugt)
Standardgateway . . . . . . . . . : ::
DHCPv6-IAID . . . . . . . . . . . : 150994944
DHCPv6-Client-DUID. . . . . . . . : 00-01-00-01-1C-6D-2A-26-D4-3D-7E-F7-3B-C7

NetBIOS über TCP/IP . . . . . . . : Deaktiviert
Bitte warten ..
Mitglied: SkyPhire
24.02.2015 um 19:40 Uhr
C:\Users\Max>ping 192.168.1.1

Ping wird ausgeführt für 192.168.1.1 mit 32 Bytes Daten:
Antwort von 192.168.1.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.1.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.1.1: Bytes=32 Zeit<1ms TTL=64
Antwort von 192.168.1.1: Bytes=32 Zeit<1ms TTL=64

Ping-Statistik für 192.168.1.1:
Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0
(0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 0ms, Maximum = 0ms, Mittelwert = 0ms

C:\Users\Max>
Bitte warten ..
Mitglied: Vision2015
24.02.2015 um 19:43 Uhr
jetzt mach mal ein ping heise.de
und ein ping 194.25.2.129
Bitte warten ..
Mitglied: SkyPhire
24.02.2015 um 19:54 Uhr
C:\Users\Max>ping 194.25.2.129

Ping wird ausgeführt für 194.25.2.129 mit 32 Bytes Daten:
Antwort von 194.25.2.129: Bytes=32 Zeit=21ms TTL=59
Antwort von 194.25.2.129: Bytes=32 Zeit=21ms TTL=59
Antwort von 194.25.2.129: Bytes=32 Zeit=21ms TTL=59
Antwort von 194.25.2.129: Bytes=32 Zeit=28ms TTL=59

Ping-Statistik für 194.25.2.129:
Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0
(0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 21ms, Maximum = 28ms, Mittelwert = 22ms

C:\Users\Max>ping heise.de

Ping wird ausgeführt für heise.de [193.99.144.80] mit 32 Bytes Daten:
Antwort von 193.99.144.80: Bytes=32 Zeit=17ms TTL=247
Antwort von 193.99.144.80: Bytes=32 Zeit=17ms TTL=247
Antwort von 193.99.144.80: Bytes=32 Zeit=18ms TTL=247
Antwort von 193.99.144.80: Bytes=32 Zeit=18ms TTL=247

Ping-Statistik für 193.99.144.80:
Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0
(0% Verlust),
Ca. Zeitangaben in Millisek.:
Minimum = 17ms, Maximum = 18ms, Mittelwert = 17ms

C:\Users\Max>
Bitte warten ..
Mitglied: geko59
24.02.2015 um 20:16 Uhr
Nabend!

Gib dir doch mal eine feste IP Adresse aus dem richtigen Subnet und nimm den Router als DNS Server und nicht die von google. Was passiert?
Mal ganz so nebenbei, ist zwar schön und gut das die DNS von google schnell sind aber möchtest du nicht nochmal drüber nachdenken diese als DNS Server zu verwenden?

Gruß
geko
Bitte warten ..
Mitglied: Scob009
24.02.2015 um 20:20 Uhr
Router schon mal neu gestartet? Hatte das letzte mal das Phänomen, dass der tp-link nach 2 Wochen auf einmal nicht mehr wollte, dass heißt ich kam noch ins Internet und konnte pingen und hatte ne IP, aber auf das Webinterface kam ich nicht mehr... Nach einem Neustart lief es wieder alles...

Ein Versuch ist es wert...

Gruß
Bitte warten ..
Mitglied: SkyPhire
24.02.2015 um 20:23 Uhr
Hi,
Danke erstmal,
soll ich jetzt einfach auf "dns serveradresse automatisch beziehen" umändern? denn das behebt leider nicht mein problem..
was meinst du mit feste IP?
lg
Bitte warten ..
Mitglied: orcape
24.02.2015 um 20:28 Uhr
Hi SkyPhire,
die Beschreibung Deines Problems ist zwar anfangs schon ein wenig konfus.
Kein Wunder das da die Kollegen auch etwas, für Deine Begriffe sicher, seltene Antworten gegeben haben.
Du bist meines Erachtens in einer "Lernphase" und hast außer dem PC auch noch ein wenig am Router "modifiziert".
Die Daten sprechen eigentlich eine klare Sprache.
Das sieht ganz so aus, wie wenn Du Dich bei Deinen Konfigurationsversuchen aus Deinem Router selbst ausgesperrt hast.
Da sollte es irgendwo die Möglichkeit geben den Router auf Werkseinstellungen zurück zu setzen, meist ein kleines Loch in der Rückseite, dürfte im Manual stehen.
Dann bist Du gezwungen das ganze von vorn anzugehen.
Gruß orcape
Bitte warten ..
Mitglied: SkyPhire
24.02.2015 um 20:50 Uhr
Hi, habe eben einen Reset gemacht und auch neu eingerichtet.. Jedoch mit meinem IPhone.... Mein Computer schafft es, trotz LAN Verbindung nicht in die Router IP zu gelangen.. Mein IPhone via WLAN aber schon.. etwas merkwürdig..
Bitte warten ..
Mitglied: Vision2015
24.02.2015 um 20:57 Uhr
hm.. eigentlich sollte es genau andersrum sein... dein handy bzw. über das wlan solltet du nicht auf die router config kommen, aber dein pc schon ( nicht wlan netz)..

welche ip adresse hat dein iphone ?
Bitte warten ..
Mitglied: geko59
24.02.2015 um 20:58 Uhr
Du hast im Rechner doch bestimmt noch eine andere Netzwerkkarte als diese Killer. Steck dein Netzwerkkabel einfach mal da rein, die wird aktuell ja noch auf Standard Einstellungen sein (sprich DHCP). Was passiert?

Evtl. mal Rechner neu gestartet oder anderen Browser genommen?


gruß
geko
Bitte warten ..
Mitglied: aqui
24.02.2015, aktualisiert um 21:00 Uhr
Mein Computer schafft es, trotz LAN Verbindung nicht in die Router IP zu gelangen.
Bei Winblows die Firewall. Du hast ein falsches Firewall Profil. Das passiert bei der automatischen Netzwerk Erkennung wenn das Gateway fehlt.
Gib Windows Firewall mit erweiterter in die Eingabezeile ein starte das FW Konfig Tool und korrigier das.
Das ist ein Lacher für PC Besitzer und in 1er Minute gefixt, deshalb hast du hier die lustigen Kommentare bekommen !

Wie man die WLAN Verbindung am Router richtig konfiguriert kannst du hier nachlesen:
http://www.administrator.de/contentid/239551
Bitte warten ..
Mitglied: SkyPhire
24.02.2015 um 21:12 Uhr
@ geko Killer ist leider mein stardart lan port.. da gibts keinen anderen..
@aqui wo genau finde ich die FW Konfig tool?
Bitte warten ..
Mitglied: orcape
LÖSUNG 24.02.2015, aktualisiert um 22:01 Uhr
Ich tippe mal eher darauf....
https://www.google.de/search?q=Killer+e2200+Probleme+mit+Treiber+WIN8.1& ...
..hatte über das Problem mit der Karte schon mal irgendwo was gelesen.
------Treiberupdate-------
Bitte warten ..
Mitglied: SkyPhire
24.02.2015 um 22:01 Uhr
Tatsächlich! Es lag am Treiber..
Vielen dank!!
Bitte warten ..
Mitglied: Lochkartenstanzer
25.02.2015 um 09:03 Uhr
Zitat von geko59:

Mal ganz so nebenbei, ist zwar schön und gut das die DNS von google schnell sind aber möchtest du nicht nochmal
drüber nachdenken diese als DNS Server zu verwenden?

Die Frage ist doch, ob der TP-Link (oder der vom Procider) vertrauenswürdiger ist.

lks

PS: Die einzige echte alternative ist, sch seinen eigenen DNS-Server aufzusetzen.
Bitte warten ..
Mitglied: aqui
26.02.2015 um 22:18 Uhr
wo genau finde ich die FW Konfig tool?
Start klicken und in die Eingabezeile einfach "Firewall mit erweiterter" eingeben und dann die Anwendung klicken...fertisch !
Bitte warten ..
Neuester Wissensbeitrag
Festplatten, SSD, Raid

12TB written pro SSD in 2 Jahren mit RAID5 auf Hyper-VServer

Erfahrungsbericht von Lochkartenstanzer zum Thema Festplatten, SSD, Raid ...

Ähnliche Inhalte
Router & Routing
Wie kann ich den Router IP ändern? IP Ländersperre umgehen (11)

Frage von demiroguz66 zum Thema Router & Routing ...

Router & Routing
gelöst Zugangsdaten Router bei All-Ip Anschluss (8)

Frage von Firewire zum Thema Router & Routing ...

DSL, VDSL
gelöst IP-Umstellung Deutsche Telekom: Wie den bisherigen Router weiternutzen? (14)

Frage von da-michi zum Thema DSL, VDSL ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (34)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...