Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kann Router nicht konfigurieren

Frage Netzwerke LAN, WAN, Wireless

Mitglied: TheGhost

TheGhost (Level 1) - Jetzt verbinden

21.08.2005, aktualisiert 22.08.2005, 6485 Aufrufe, 4 Kommentare

Hallo,
seit gestern Abend quält mich ein folgenschweres Problem. Ich wollte meinen Router (Arcor-DSL WLAN-Modem 100) über Wlan mit meinem PC verbinden (Wlan: VIA VT6105 Rhine III Fast Ethernet Adapter). Router also aufgestellt, Wlan am Computer aktiviert, alles wunderbar. Die Konfigurationssoftware des Routers aufgespielt,. Die Software suchte dann automatisch nach verfügbaren Wlan Netzwerken und fand den Router. Verbindung klappte auch problemlos. Nachdem ich nun aber den nächsten Schritt anwählen will, der mich zur endgültigen Konfiguartion des Routers führt, erscheint der Hinweis, dass der Router nicht gefunden werden kann und ich sicherstellen soll, ob er denn auch angeschlossen ist. Merkwürdig. Also Computer über Netzwerkkabel mit dem Router verbunden. Alles wunderbar (Router wird gefunden und Verbindung steht). Beim finalen Schritt abermals der Hinweis, Router nicht gefunden.
Bin schon davon ausgegangen, dass der Router schuld sein könnte. Also den Laptop geschnappt, Software aufgespielt, Wlan aktiviert. Router wurde gefunden. Und siehe da, mit dem Laptop konnte ich den Router konfigurieren. Warum ist das mit meinem PC nicht möglich? Wähle ich beim Laptop unter drahtlose Netzwerkverbindung "Drahtlose Netzwerkverbindungen anzeigen", wird der Router angezeigt und ich habe die Möglichkeit den Eintrag anzuklicken und auch dort auf Konfiguration zu klicken. Am PC habe ich das selbe versucht, aber dort steht mir die Option "Konfiguration" nicht zur verfügung und lässt sich beim besten Willen nicht anklicken. Ein weiteres Problem: Wenn ich versuche meinen Netzwerkadapter zu konfigurieren, friert der Rechner einfach ein und nur der Powerknopf vermag es abhilfe zu schaffen. Das gleiche wenn ich versuche die 1934-Verbindung zu aktivieren (friert einfach ein). Das sich die Hardwarekomponenten untereinander nicht vertragen schließe ich aus (Aldi komplett PC). Vielleicht liegt es an den Treibern? Für eure Hilfe wäre ich unsagbar dankbar.
Mitglied: Desperado
21.08.2005 um 12:53 Uhr
Da würde ich ganz spontan auf falsche TCP/IP Konfiguration des PCs tippen... Du hast ja per WLAN eine neue Netzwerkverbindung. Versuche diese mal manuell zu konfigurieren.
Bitte warten ..
Mitglied: TheGhost
21.08.2005 um 13:29 Uhr
Ich weiß nicht ob es daran liegt. Versuche ich beispielsweise die Wlan oder Lan-Verbindung zu deaktivieren, friert der Rechner ein. Kann das an der TCP/IP konfiguration liegen?
Bitte warten ..
Mitglied: Desperado
21.08.2005 um 19:56 Uhr
Ich hatte mal das Phänomen ca. 3 Minuten auf die Eigenschaften-Seite zu warten, als ich nen falschen DNS-Server eingetragen hatte. Das einzige, was interessiert ist ja hier die WLAN-Verbindung. Sind denn alle Treiber richtig installiert? Was sagt der Gerätemanager? Alles ok?
Bitte warten ..
Mitglied: TheGhost
22.08.2005 um 09:29 Uhr
Ich konnte das Problem umgehen, indem ich den Router über die HTML Plattform konfiguriert habe. Ein Problem besteht jedoch fort. Immer wenn ich versuche ine Netzwerverbindung (egal ob Wlan, Lan oder 1394) friert der Computer ein (hängt sich auf) und ich bin gezwungen einen Hardreset durchzuführen (mit Alt-Strg-Entf ist das leider nicht getan). Im Gerätemanager liegt kein Problem vor. TCP/IP ist auch installiert und läuft problemlos
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst SMTP konfigurieren (3)

Frage von almera zum Thema Exchange Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit Shorewall, ISC-DHCP Server konfigurieren für Android Devices (27)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Windows Server
gelöst Aufgabenplanung - Unterschiede bei der Option Konfigurieren für (2)

Frage von scout71 zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Drucker und Scanner
Erfahrungen mit Enterprise-Tintenstrahldruckern A4 und A3 (14)

Frage von User1000 zum Thema Drucker und Scanner ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...