Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Router Problem - 1 Jack LED blinkt wie verrückt

Frage Netzwerke LAN, WAN, Wireless

Mitglied: AntiVirus

AntiVirus (Level 1) - Jetzt verbinden

28.05.2007, aktualisiert 14:24 Uhr, 5540 Aufrufe, 2 Kommentare

Verschiedene Internetseiten funktionieren, einige garnicht. Webseiten werden richtig aufgelöst, aber nur teilweise oder garnicht geladen. Kein Java-Cookie-Script- filter auf der Firewall eingestellt

Hallo Leute !

Habe ein Problem mit einem Netgear Router eines Kunden. Es funktionieren nur einige Internetseiten, die meisten nicht.
Habe mit tracert, ping die Seiten getestet, die werden richtig aufgelöst und antworten auch ohne Paketverlust.

Nach Rücksprache mit dem Provider gibt es mit der Leitung kein Problem. Remotefernsteuerung funktioniert z.B.: problemlos !

Gut. Scheinbar war der Router defekt. Habe den ausgetauscht, jetzt gehts wieder.

Meine FRage ist nun, weiß irgend jemand wies dazu kommen kann, dass der eine Switch"Port" des Routers in derartigen hohen und untypischen
Intervallen Datentransferaktivität anzeigt...und das nur auf einem "Port" des Switches, also ohne weitere Hostverbindung...

Kann das durch eine "Rückkopplung" am Switch, durch eine Verbindung des Switch-Ports 2 und 4 hervogerufen werden, wenn sich der
Switch permanent selber flutet ? - Habe nämlich als ich das letzte mal meinen Kunden besuchte, so etwas vorgefunden? - Ich weiß nicht, ich
selbst wäre nicht auf diese Idee gekommen...

Hat da jemand erfahrung damit ??


Lg und Danke im Voraus !!


Stefan
Mitglied: Stefanie
28.05.2007 um 10:50 Uhr
Hallo Stefan,

wie das mit der Rückkopplung etc ist , kann ich dir nicht erzählen.
Aber ich hatte und habe stress mit einer Modell serie von Linksys. Da ist das auch dauert passiert, mal geht es mal nicht, und dann nichts mehr. Manchmal hat ein Neustart des Router geholfen, dann aber auch nicht mehr.
Es liegt an der Geschwindigkeit des Netzwerkes. Wenn nur ein Client angeschlossen ist, dieser fest auf 10 Mbit Halbduplex einstellen, dann funktioniert. Linksys hat alle Geräte ohne meckern in der Garantiezeit ausgetauscht.
Denke mal schlechte Netzwerkchip eingebaut.

Liebe Grüsse
Steffi
Bitte warten ..
Mitglied: AntiVirus
28.05.2007 um 14:24 Uhr
Hello Steffi, ;-D

Also danke für Deine Atnwort.
An das hab ich auch schon gedacht. Es war nur so dass es ja schon einwandfrei funktionierte.
Plötzlich trat dieses Problem auf. Also ich hab beide Netzwerkkomponenten sind vom gleichen Typ/Hersteller. Hab von Netgear so eine VPN Firewall (mir fällt jetzt die genaue Bezeichnung nicht ein) und der 2.te Switch ist ebenso von Netgear, ein Gigabit Switch der von den Eckdaten usw eigentlich keine Wünsche offen lässt, der kann eh alles was notwendig ist) -

Der Router war bereists ein dreiviertel Jahr im Einsatz ... erst vor ca 2 Wochen begannen diese Probleme...

Lg Stefan
;-D
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
LED am Server blinkt rot
gelöst Frage von itsk-robertServer-Hardware5 Kommentare

Hallo, haben bei uns in der Firma einen Server Primergy RX300 S3 und der Global Error Indikator blinkt rot, ...

LAN, WAN, Wireless
Cisco AccessPoint 1131 - Status LED Red Radio LED blinkt rot
Frage von 1x1speedLAN, WAN, Wireless9 Kommentare

Hallo, ich habe einen Accesspoint 1131 von Cisco, dieser ist per PoE mit Strom versorgt und autonom, ich kann ...

Notebook & Zubehör
Toshiba Tecra a11 power led blinkt
gelöst Frage von AkcentNotebook & Zubehör8 Kommentare

Hallo, laut Anwender war das Notebook 2min, unbeaufsichtigt aber ausgeschaltetem Zustand in den Händen einer Zweijährigen. Startet das Notebook ...

Server-Hardware
DL585 G2 startet nicht mehr, LED 2 blinkt rot
Frage von RemiKoServer-Hardware17 Kommentare

Hallo Zusammen, ich hatte bis gestern einen funktionierenden HP DL585 G2 als ESXi laufen. Seit ich heute versucht habe ...

Neue Wissensbeiträge
Erkennung und -Abwehr

Necur-Botnet soll Erpressungstrojaner Scarab massenhaft verbreiten

Information von BassFishFox vor 14 StundenErkennung und -Abwehr

12,5 Millionen Spam-Mails aus einem Bot-Netz mit 6 Millionen Computern? Eigentlich eine schwache Leistung. Die Erpresser setzen dabei auf ...

Microsoft

Nadeldrucker-Problem unter Windows - Microsoft liefert Updates

Information von BassFishFox vor 14 StundenMicrosoft

Hat ja nicht lange gedauert. Nachdem die November-Updates für Windows 7, 8.1 und 10 zahlreiche Nadeldrucker lahmgelegt hatten, stellt ...

Linux

Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde

Information von Frank vor 22 StundenLinux14 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...

Batch & Shell

Open Object Rexx: Eine mittlerweile fast vergessene Skriptsprache aus dem Mainframebereich

Information von Penny.Cilin vor 1 TagBatch & Shell9 Kommentare

Ich kann mich noch sehr gut an diese Skriptsprache erinnern und nutze diese auch heute ab und an noch. ...

Heiß diskutierte Inhalte
Windows Server
Kann man im KMS nachschauen , wieviele Clients den Key in Anspruch genommen haben
gelöst Frage von rainergugusWindows Server15 Kommentare

Hallo, wir haben einen KMS Windows 10 Key. Dieser ist ja W7 kompatibel. Aber unser Windows 7 Pool registriert ...

Linux
Limux-Ende in München: Wie ein Linux Projekt unter Ausschluss der Öffentlichkeit zerstört wurde
Information von FrankLinux14 Kommentare

Mein persönlicher Kommentar zum Thema "Limux-Ende". Die SPD-Politikerin Anne Hübner hat die Richtung von München ganz klar definiert: "Wir ...

Router & Routing
Zwei Netzwerke erstellen
Frage von bunteblumeRouter & Routing14 Kommentare

Hallo Zusammen, Ich möchte gerne ein backup von einem bestimmten Folder welcher auf dem Server regelmässig synchronisiert wird auf ...

Windows 10
Alle Programme mit bestimmtem Namen automatisch (per GPO) deinstallieren
gelöst Frage von lordofremixesWindows 1012 Kommentare

Hallo zusammen, gibt es eine Möglichkeit, alle Programme beginnend mit z.B. "Dell" im Namen per Script und somit per ...