Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Router als Switch im LAN - Problem bei Namensauflösung

Frage Netzwerke Router & Routing

Mitglied: Wysmaster

Wysmaster (Level 1) - Jetzt verbinden

29.04.2009, aktualisiert 23:00 Uhr, 12708 Aufrufe, 21 Kommentare

Hallo Leute!

Meine erste Frage: Was ist ein PERSÖNLICHES Vorwort?
Also mein Name ist Felix und ich interessiere mich sehr für Netzwerke. (so ok?)

Ich habe in meinem (privaten) Netzwerk eine Fritzbox 7113, die als Internetgateway und WLAN-Access Point dient.
Am LAN Port der FB hängt ein Linksysrouter (auch hier LAN Port), den ich als Switch benutze (Konfiguration siehe Bild)

73fedeccb7cd708384cfed23b03b9940-wysnet - Klicke auf das Bild, um es zu vergrößern

Wie zu sehen ist, gehen die Clients entweder über WLAN an der FB rein oder hängen per Kabel am LS. Ins Internet kommen alle, bekommen auch ordnungsgemäß ihre IPs im entsprechenden Bereich zugewiesen.
Bisher haben die Clients nie groß Daten unter sich ausgetauscht oder sich versucht gegenseitig zu erreichen, seit ein paar Tagen habe ich jedoch einen Server ins Netzwerk gehangen, wodurch es für die Clients interessant wird, auf den Server zu kommen.
Nun ist mir heute aufgefallen, dass es dabei wohl Probleme gibt, die vorher nie aufgefallen sind:

Kommt ein Client über WLAN ins Netz, ist alles kein Problem, er gibt den Servernamen in der Netzwerkumgebung an und bingo, er ist drauf.
Hängt er aber per Kabel am Linksysrouter, erreicht er den Server so nicht. Einzige Möglichkeit ist die IP Adresse direkt einzugeben.

Mir ist das vorher nie aufgefallen, da ich bisher nur per WLAN gearbeitet habe.

Ich hab ehrlich gesagt keine Ahnung, was ich ändern muss (zumal ich ja bisher immer gedacht habe, es funktioniert so). Allerdings habe ich bereits bei Suchen hier im Forum gefunden, dass die Konfigurationen richtig sein müssten.

Könnt ihr mir helfen? Hat jemand eine Idee, warum das mit dem Namen direkt nicht funktioniert?

[EDIT]Habe in der Grafik vergessen an den Server zu schreiben: Standardgateway (fest): 192.168.114.1 und DNS Server ebenfalls.[/EDIT]
Mitglied: 78169
30.04.2009 um 10:13 Uhr
Hallo Felix,

wie ich das sehe verwendest du die Fritzbox als DHCP Server. Dient der Server nur als Netzwerkablage und Druckserver oder läuft er als eigenständiger Domänencontroller? Welche OS hast du allgemein im Gebrauch??

Als ich für meinen Teil würde den Server als DHCP und DNS Server fungieren lassen.

Ich verwende zB. einen Router im Keller als Internetzugang, im Netzwerk befinden sich 3PC´s, 3 Notebooks und ein Server der alles verwaltet zzgl. 2 WLAN Router die als AP´s fungieren. Läuft wunderbar, allerdings muss ich dazu sagen was ich einen Windows 2000 Domäne verwende in kombination W2k, W XP und W Vista.

DHCP und DNS Dienst kannst du aber auch auf einen Standalone Server laufen lassen.

Gruß Wolfgang
Bitte warten ..
Mitglied: aqui
30.04.2009 um 18:56 Uhr
Das kann passieren wenn du WLAN und Kabel parallel aktiv hast. Das darf niemals sein, denn dann hat Windows 2 mal das gleiche IP Netzwerk an beiden Adaptern.
Damit kann es aber nicht umgehen !!!
Du musst also bei Kupferbetrieb absolut sicherstellen, das dein WLAN deaktiviert ist am Client !!!

Das du den Client natürlich nicht in den WAN Port des Linksys gesteckt hast sollte klar sein.
Ansonsten kauf dir für 10 Euro einen reinen 5 Port LAN Switch dann musst du keinen Router so vergewaltigen...

Letztlich schützt das aber auch nicht wenn du wieder beide Adapter (LAN/WLAN) parallel aktiv hat !!
Bitte warten ..
Mitglied: Wysmaster
30.04.2009 um 20:27 Uhr
Danke für die Antworten

Noch ein paar Infos, die ich vergessen hatte: In meinem Netzwerk sind meist mehrere WinXP Maschinen und eine Vista (ich) unterwegs. Der Server ist ein Windows 2003 Server, den ich dank MS e-Acadamy über meine Studienakademie kostenlos zum studentischen Rumspielen erhalte
Ich muss dazu sagen, der Router und Server sind mehr so aus Gelegenheit entstanden. Der Router, weil ich ihn noch rumstehen hatte und so das Geld (wenn auch wenige Euro) für einen Switch spare. Der "Server" ist ein etwas älterer Rechner (AthlonXP 3000 Prozessor), den ich als Dateiserver, FTP Server und so weiter nutze (n will). Ich habe ihn erst diese Woche aufgestellt und werde ihn nicht immer an haben (er ist doch sehr laut). Aber so will ich das mal testen einen Server zu haben und vorerst ken Geld dafür auszugeben.

Zum Problem: Gleichzeitig Kabel und WLAN habe ich nicht benutzt, das vermeide ich, weil ich weiß, dass es da Probleme gibt, aber danke für den Hinweis!

Ich habe die Vermutung, dass es am Kaspersky Internet Security liegt. Dort habe ich bei der Installation DNS Caching deaktiviert. Und als ich gestern, kurz vor dem Runterfahren nochmal probiert hatte, per Rechnernamen zu verbinden, hatte es auch tatsächlich einmal geklappt. Und wenn ich große Datenmengen über LAN verschieben, kann zwischendurch manchmal der Netzwerkname nicht mehr gefunden werden. Wenn ich über IP verbinde, habe ich dieses Problem nicht.

Könnte es am DNS Caching liegen? Habe leider bis Montag nicht die Möglichkeit es zu testen.
Bitte warten ..
Mitglied: aqui
01.05.2009 um 11:00 Uhr
Ja, das ist zu vermuten ! Normalerweise kann das nicht passieren da der Server seine Resourcen auch ber NBS Broadcasting im Netz an alle Clients bekanntmacht.
Das kannst du mit einem Paket Sniffer wie dem kostenlosen Wireshark auch selber sehen in deinem Netz !

Vermutlich filtert die Kaspersky Firewall dort etwas.
Du kannst aber immer den Server statisch ins DNS am Client eintragen in die Datei hosts oder lmhosts.
Diese findest du unter C:\windows\system32\drivers\etc\ und sie ist selbsterklärend wenn du sie editierst.
In der Regel reicht der schlichte Eintrag von IP Adresse und dazugehörigem Namen.
Bitte warten ..
Mitglied: Wysmaster
01.05.2009 um 18:04 Uhr
Zitat von aqui:
Ja, das ist zu vermuten ! Normalerweise kann das nicht passieren da
der Server seine Resourcen auch ber NBS Broadcasting im Netz an alle
Clients bekanntmacht.
Vermutlich filtert die Kaspersky Firewall dort etwas.
Ich werde (leider erst am Montag) mal testen, ob es an Kaspersky liegt, das wäre mir ehrlich gesagt das liebste, denn...

Du kannst aber immer den Server statisch ins DNS am Client eintragen
in die Datei hosts oder lmhosts.
in der hosts-Datei Einträge vorzunehmen wäre insofern schwierig, weil ich dann an die anderen Rechner müsste, oder es meinen Mitbewohnern erklären müsste, wie sie den Eintrag erstellen. (wir sind eine WG und die anderen Clients im Netzwerk gehören den anderen Mitbewohnern), außerdem haben wir oft Besuch, der dieser Prozedur nicht erst ausgesetzt werden soll.

Natürlich wäre es auch noch eine Möglichkeit, die ich aber erst anwenden möchte, wenn nichts anderes mehr geht (ich weiß z.B. jetzt gerade gar nicht, ob mein anderer Mitbewohner den Server über den Namen gefunden hat, das könnte ich ihn natürlich auch erstmal noch fragen).

Also danke, ich werde am Montag mal die ganzen Tipps ausprobieren!
Bitte warten ..
Mitglied: aqui
06.05.2009 um 12:08 Uhr
Wenns das jetzt war bitte
http://www.administrator.de/index.php?faq=32
nicht vergessen !
Bitte warten ..
Mitglied: Wysmaster
06.05.2009 um 18:09 Uhr
Hallo, da bin ich wieder!

Leider hatte ich gestern keine Zeit etwas auszuprobieren.

Als erstes muss ich sagen, dass ich die DNS Zwischenspeicherung noch nicht aktiviert, aber dafür einen anderen Test durchgeführt habe:

Ich habe meinen Rechner heute das erste Mal hochgefahren und versucht den Server anzupingen. Ping servername kam die Meldung "Ping-Anforderung konnte Host "..." nicht finden. Überprüfen Sie den Namen, und versuchen Sie es erneut." Per IP ging es. Das gilt für Kabelverbindung, sowie für WLAN.
Als ich dann Kaspersky deaktiviert habe, hatte ich dann auch per ping servername Erfolg. Daraufhin habe ich den Rechner neugestartet und mit aktiviertem Kaspersky erneut getestet > funktionierte immer noch, trotz aktiviertem Kasp.

Das bringt mich auf den Verdacht, dass die Namensauflösung am Router nicht richtig funktioniert.

Dazu kommt noch, dass gestern ein Mitbewohner eine Datei mit ca. 600 MB auf den Server kopieren wollte und auch er zwischendurch die Fehlermeldung bekam, dass der Netzwerkname nicht mehr gefunden werden kann. Obwohl er sich sofort danach weiter auf dem Server bewegen konnte (verzeichnistechnisch). Er hat WinXP Professional und nutzt die Windows Firewall.

Leider treten diese Probleme mehr oder weniger sporadisch auf.
Das Pingproblem scheinbar nur bei mir, mal mit und mal ohne Kaspersky
Das Netzwerkpfadproblem bei mir und anderen von Zeit zu Zeit

@aqui: Ich freue mich schon, wenn ich diesen Beitrag als gelöst markieren kann Danke!
Bitte warten ..
Mitglied: Metacrawler
06.05.2009 um 23:55 Uhr
Hast du den Server als Domänenconroller oder als Arbeitsgruppe?

Ich hatte das auch mal mit dem "Netzwerkname nicht mehr verfügbar" weil ich von nem Arbeitsgruppen-Client auf den Domänencontroller zugreifen wollte wegen WDS-Freigaben
(Scripte etc) Da war aber das Problem mit der Authentifizierung...


Was du auch machen kannst ist dass Du die "Support-Tools" (zu finden auf der server2003-CD) installierst und mal "NetDiag.exe" ausführst und schaust ob alles soweit OK ist.
Wenn dein Server nen Domänencontroller ist dann auch "DCDiag.exe" ausführen...

Nen kleiner Tip:

Ich sehe du hast einen Router als DHCP-Server in deinem Netzwerk. In dem Fall ist der DHCP-Server nicht autorisiert was dir nen Sicherheitsrisiko einbringt!
ZB: könnte nen Kumpel von Dir sich mit nem Lappi der Windows Server 2003 hat mit DHCP-Server einklinken und dein Netz lahmlegen.
Weil dann der DHCP-Server des Lappis die Adressen verteilen würde. Besser wäre wenn du den DHCP auf den Server verlagerst! (Der ist dan Automatisch autorisiert)
Klar für dein Netz reicht das (Weil dein Server ja nicht immer an ist) aber für Firmen wäre das ne ungünstige Lösung
Bitte warten ..
Mitglied: Wysmaster
07.05.2009 um 00:24 Uhr
Hi metacrawler,

der Server ist nur in der Arbeitsgruppe. Wobei IN DER Arbeitsgruppe auch gut gesagt ist, ich glaube wir kommen hier auf 2-5 Arbeitsgruppen, weil jeder eine andere Voreinstellung hat (Workgroup, Heimnetz, MSHeimnetz,...) Ich hoffe es liegt nicht daran.
Aber als Domaincontroller ist er nicht im Netz.

Das NetDiag werde ich mir auf alle Fälle morgen mal anschauen! Danke für den Tip(p?)!

Was hat es denn mit der Autorisierung eines DHCP Servers auf sich? Davon habe ich bislang noch nicht gehört. Ich weiß nur, dass es Konflikte (Kollisionen?) gibt, wenn beide versuchen IPs zu verteilen, was ja recht logisch ist.

Ja, weil der Server eben nicht immer an ist und ich das Risiko, denke ich, zurückstufen kann, werde ich es hier zu Hause am Router belassen, sollte ich auf Arbeit damit in Berühung kommen, so werde ich mich an deine Worte erinnern Schon allein weil ein solcher DHCPServer mehr Einstellungsmöglichkeiten bringt (zumindest als der meiner FritzBox 7113)

Wie sähe es eigentlich aus, wenn ich den DHCP Server auf den Linksys verlagern würde? Würden dann noch alle (speziell WLAN Geräte die ja an der FritzBox connecten) ordnungsgemäß ihre IP Adressen bekommen?

Danke für die Antwort(en)!
Bitte warten ..
Mitglied: aqui
08.05.2009 um 12:20 Uhr
Ja, natürlich !!!
Die FB arbeitet ja nur als Bridge auf MAC Layer zwischen WLAN und LAN. Alle DHCP Broadcast und Reply Pakete bewegen sich damit also transparent in beiden Netzen. IP technisch ist es ja nur ein einziges Netz 192.168.114.0 /24 denn du routest ja nirgendwo !!
Das klappt auch problemlos solange es eben nur einen aktiven DHCP Server im Netz gibt !!!
Bitte warten ..
Mitglied: Metacrawler
08.05.2009 um 18:28 Uhr
Zitat von Wysmaster:
Hi metacrawler,

der Server ist nur in der Arbeitsgruppe. Wobei IN DER Arbeitsgruppe
auch gut gesagt ist, ich glaube wir kommen hier auf 2-5
Arbeitsgruppen, weil jeder eine andere Voreinstellung hat (Workgroup,
Heimnetz, MSHeimnetz,...) Ich hoffe es liegt nicht daran.
Aber als Domaincontroller ist er nicht im Netz.

Das NetDiag werde ich mir auf alle Fälle morgen mal anschauen!
Danke für den Tip(p?)!

Was hat es denn mit der Autorisierung eines DHCP Servers auf sich?
Davon habe ich bislang noch nicht gehört. Ich weiß nur,
dass es Konflikte (Kollisionen?) gibt, wenn beide versuchen IPs zu
verteilen, was ja recht logisch ist.

Ja, weil der Server eben nicht immer an ist und ich das Risiko, denke
ich, zurückstufen kann, werde ich es hier zu Hause am Router
belassen, sollte ich auf Arbeit damit in Berühung kommen, so
werde ich mich an deine Worte erinnern Schon allein weil ein
solcher DHCPServer mehr Einstellungsmöglichkeiten bringt
(zumindest als der meiner FritzBox 7113)

Wie sähe es eigentlich aus, wenn ich den DHCP Server auf den
Linksys verlagern würde? Würden dann noch alle (speziell
WLAN Geräte die ja an der FritzBox connecten)
ordnungsgemäß ihre IP Adressen bekommen?

Danke für die Antwort(en)!

Doch du kannst mehre DHCP-Server betreiben in einem IP-Netz du darfst halt nur nicht IPs doppelt vergeben lassen!

ZB kann man das so machen:

DHCP-Server Fritzbox: 192.168.0.2 -192.168.0.10
DHCP-Server Linksys: 192.168.0.11 - 192.168.0.50

Warum man DHCP-Server autorisiert...
DHCP-Server müssen im Active Directory autorisiert werden. Damit wird die Häufigkeit von IP-Fehlkonfigurationen durch unbekannte DHCP-Server herabgesetzt.

Deine Fritzbox und Linksys wären unbekannte DHCP-Server!! (wenn du einen Domänencontroller mit Windows-DHCP-Server hast!)


--
Bitte warten ..
Mitglied: Metacrawler
08.05.2009 um 18:33 Uhr
Zitat von aqui:
Ja, natürlich !!!
Die FB arbeitet ja nur als Bridge auf MAC Layer zwischen WLAN und
LAN. Alle DHCP Broadcast und Reply Pakete bewegen sich damit also
transparent in beiden Netzen. IP technisch ist es ja nur ein einziges
Netz 192.168.114.0 /24 denn du routest ja nirgendwo !!
Das klappt auch problemlos solange es eben nur einen aktiven DHCP
Server im Netz gibt !!!

Du kannst mehre aktive DHCP-Server haben! (Adressen dürfen aber nicht doppelt vergeben werden!)
Habe es selber zuhause so Server 2003 + DHCP mit Router + DHCP (beide vergeben 50 addys im gleichen IP-Netz)
Bitte warten ..
Mitglied: Wysmaster
08.05.2009 um 21:05 Uhr
Hallo,

danke für die Aufklärung über DHCP-Server und Autorisierung. Eine Frage noch dazu: Wenn ich zwei DHCP Server von den beiden Routern habe, wer bestimmt dann, welcher neue IPs vergibt? Machen die das unter sich aus, welcher da der führende ist oder kommt einfach drauf an, welcher physisch der Nähere ist?

Zum Hauptproblem: Ich habe gestern das Netzwerk etwas umgebaut und dabei alle Geräte vom Strom genommen. Anschließend habe ich den Linksys-Router resettet und nochmal so konfiguriert, wie es vorher war (also DHCP aus, feste IP), da ich komischer Weise mit dem notierten Passwort nicht mehr in das Menü kam. (Das jemand eingedrungen ist und etwas verstellt hat schließe ich aus, Sicherheit war sehr hoch und das PW bestand aus mind. 16 zufälligen Zeichen....)
Jedenfalls hat gestern den restlichen Tag alles funktioniert. Ich werde nächsten Dienstag nochmal probieren, wenn dann alles noch klappt, ist das Problem scheinbar aus der Welt und ich werde den Beitrag als gelöst markieren.

Danke für eure Hilfe!
Bitte warten ..
Mitglied: Metacrawler
09.05.2009 um 15:34 Uhr
Der der näher ist vergibt alle sind die ranges vom nähergelegenden voll so kommt der 2te ins spiel, so stell ich mir das vor

kann auch sein dass der zu erst malt der zuerst den stift bekommt
Bitte warten ..
Mitglied: Metacrawler
09.05.2009 um 15:36 Uhr
Zum Hauptproblem: Ich habe gestern das Netzwerk etwas umgebaut und
dabei alle Geräte vom Strom genommen. Anschließend habe ich
den Linksys-Router resettet und nochmal so konfiguriert, wie es vorher
war (also DHCP aus, feste IP), da ich komischer Weise mit dem
notierten Passwort nicht mehr in das Menü kam. (Das jemand
eingedrungen ist und etwas verstellt hat schließe ich aus,
Sicherheit war sehr hoch und das PW bestand aus mind. 16
zufälligen Zeichen....)
Jedenfalls hat gestern den restlichen Tag alles funktioniert. Ich
werde nächsten Dienstag nochmal probieren, wenn dann alles noch
klappt, ist das Problem scheinbar aus der Welt und ich werde den
Beitrag als gelöst markieren.

Also ich hab als Password für meine router die Die Mac-Adresse genommen
Die Fritzbox hat die ersten 8 zeichen und der DLINK die letzen 8

Haben wir in der firma auch so
Bitte warten ..
Mitglied: Metacrawler
09.05.2009 um 15:43 Uhr
Also ich habe ja halt nen D-Link ne fritzbox und nen netgear Router

Fritzbox hat das netz 178.1
Der DLink hat das Netz 0.1
Der Netgear das netz 1.1

Das heist als o dass die FB ne IP an den D-Link vergibt, Der dlink an meinen Server und atze seinen PC
Und der netgear regelt alles an WLAN-Clients die nur temporär im netz sind
Der FB_VPN-Server bekommt dann die "178.10" und ist dann getrennt,Wobei alle Router Password geschützt sind

Waru habe ich das so?

Weil ich somit auf alle Web-interfaces der Router komme
und VPN und WLAN vom Heimnetz getrennt ist.wobei WLAN-Clients per Gateway durch die Netze ins Internet kommen
Eine Rückroute habe ich gelegt von der box in das netz des Netzgears damit die im netz surfen können

http://img185.imageshack.us/img185/2267/pxeberrouterxdwe4.jpg so geht dann pxe-request an den server wobei der
Dlink auch nen switch ist an den ich dan sachen per WDS mache
Bitte warten ..
Mitglied: aqui
11.05.2009 um 12:05 Uhr
Na ja von hinten durch die Brust ins Auge...wers so braucht...
Zeugt aber eher von Unverständnis im Umgang mit IP Adressen und IP Netzen
Bitte warten ..
Mitglied: Metacrawler
14.05.2009 um 12:10 Uhr
Naja habe es einfach so gemacht dass der WDS nicht für WLAN zur verfügung steht
Bitte warten ..
Mitglied: Wysmaster
14.05.2009 um 17:39 Uhr
Ich habe die Woche über getestet und das Netzwerk mal genau beobachtet. Zurzeit geht alles (wieder). Das einzige was mich noch stört ist, dass in der Netzwerkumgebung der Server erst nach längerem Warten auftaucht (ca. halbe Minute) aber das kenne ich von anderen privaten Netzwerken, bei denen die Rechner nicht rund um die Uhr laufen.

Daher sehe ich diesen Beitrag jetzt als gelöst.

Ich danke euch nochmal für eure Hilfe!
Bitte warten ..
Mitglied: Metacrawler
29.05.2009 um 11:39 Uhr
hast du bei den client den router als dns-server eingetragen oder deinen Win2003-Server?

das liegt meistens daran wenn er den DNS-Server nicht findet
Bitte warten ..
Mitglied: Wysmaster
29.05.2009 um 20:54 Uhr
Die Clients beziehen ihre Informationen automatisch vom Router >> DHCP, DNS und Gateway wird auf Router gesetzt.

Der Win2003 Server hat keine dieser Rollen installiert (ich hoffe es ist richtig DHCP etc. sind doch Rollen oder? )
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
LAN, WAN, Wireless
gelöst Router Switch zwei APs Verbindung klappt nicht (16)

Frage von c3t1n57 zum Thema LAN, WAN, Wireless ...

UMTS, EDGE & GPRS
LTE oder UMTS Router mit LAN Anschluss (6)

Frage von Stefan3110 zum Thema UMTS, EDGE & GPRS ...

Netzwerkmanagement
gelöst HP 1920 24G Switch QOS-Problem bei Portzuweisung mit DHCP Relay (2)

Frage von farbschmelz zum Thema Netzwerkmanagement ...

LAN, WAN, Wireless
gelöst Windows 10 - Wake on Lan Problem (4)

Frage von Jannis92 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (20)

Frage von Xaero1982 zum Thema Microsoft ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Festplatten, SSD, Raid
M.2 SSD wird nicht erkannt (14)

Frage von uridium69 zum Thema Festplatten, SSD, Raid ...