Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Router wird nach Umschaltung von WEP auf WPA nicht gefunden.

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Ronin80

Ronin80 (Level 1) - Jetzt verbinden

29.02.2008, aktualisiert 19:04 Uhr, 2368 Aufrufe, 1 Kommentar

Hallo,
zunächst zum System:
Rechner mit XP Prof. SP2, Router Speedport V700, einfacher aber neuer WLAN Stick(Marke ist mir jetzt nicht bekannt)

Zu meinem Problem:
Sollte in einer Arztpraxis ein WLAN Netz aufbauen. Rechner des Arztes steht etwa 3 Räume vom Router entfernt. Signalstärke nur ca 20%. Nachdem ich den Router eingerichtet habe und die Verschlüsselung ausgeschaltet oder auf WEP gesetzt habe, findet der PC den Router sofort und verbindet sich auch. Sobald ich aber auf die WPA Verschlüsselung wechsel ist kein Router mehr sichtbar. SSID ist aber auf sichtbar gestellt. Im WLAN Bereich wird aber bei WEP oder WPA ein fremdes Netz gefunden.
Wüßte einer von euch warum ich den Router bei WPA Verschlüsselung den Router nicht mehr finde? Da es sich um eine Praxis handel muß diese Verschlüsselung auch min. sein.

Freue mich auf Antworten und Danke euch schonmal im vorraus.

MfG
Jens
Mitglied: aqui
29.02.2008 um 19:04 Uhr
Stell den SP mal auf einen fixen Funkkanal und nicht auf Automatik !
Ausserdem solltest du sehen das du von dem Nachbar WLAN mindestens 5 Funkkanäle entfernt bist damit dein WLAN störungsfrei arbeitet.
Der www.NETSTUMBLER.com hilft dir dabei die Kanale und WLANs auzuspüren.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Router & Routing
TPLink Router Standard admin Passwort funktioniert nicht (12)

Frage von Emmy2437 zum Thema Router & Routing ...

LAN, WAN, Wireless
gelöst 4 Router und 4 WANs zu großem Netzwerk zusammenschließen (13)

Frage von Protestallianz zum Thema LAN, WAN, Wireless ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (21)

Frage von oel-auge zum Thema Router & Routing ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (17)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...