Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Router wird nach Umschaltung von WEP auf WPA nicht gefunden.

Frage Netzwerke LAN, WAN, Wireless

Mitglied: Ronin80

Ronin80 (Level 1) - Jetzt verbinden

29.02.2008, aktualisiert 19:04 Uhr, 2379 Aufrufe, 1 Kommentar

Hallo,
zunächst zum System:
Rechner mit XP Prof. SP2, Router Speedport V700, einfacher aber neuer WLAN Stick(Marke ist mir jetzt nicht bekannt)

Zu meinem Problem:
Sollte in einer Arztpraxis ein WLAN Netz aufbauen. Rechner des Arztes steht etwa 3 Räume vom Router entfernt. Signalstärke nur ca 20%. Nachdem ich den Router eingerichtet habe und die Verschlüsselung ausgeschaltet oder auf WEP gesetzt habe, findet der PC den Router sofort und verbindet sich auch. Sobald ich aber auf die WPA Verschlüsselung wechsel ist kein Router mehr sichtbar. SSID ist aber auf sichtbar gestellt. Im WLAN Bereich wird aber bei WEP oder WPA ein fremdes Netz gefunden.
Wüßte einer von euch warum ich den Router bei WPA Verschlüsselung den Router nicht mehr finde? Da es sich um eine Praxis handel muß diese Verschlüsselung auch min. sein.

Freue mich auf Antworten und Danke euch schonmal im vorraus.

MfG
Jens
Mitglied: aqui
29.02.2008 um 19:04 Uhr
Stell den SP mal auf einen fixen Funkkanal und nicht auf Automatik !
Ausserdem solltest du sehen das du von dem Nachbar WLAN mindestens 5 Funkkanäle entfernt bist damit dein WLAN störungsfrei arbeitet.
Der www.NETSTUMBLER.com hilft dir dabei die Kanale und WLANs auzuspüren.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
WPA Enterprise für Digital Signage Player ? (3)

Frage von itron2 zum Thema LAN, WAN, Wireless ...

Windows XP
gelöst Server nicht gefunden (7)

Frage von Antimon zum Thema Windows XP ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Microsoft Office
Office Druck fehler (18)

Frage von DaistwasimBusch zum Thema Microsoft Office ...

Windows Server
Zertifikat am DC erneuern funktioniert nicht (13)

Frage von takvorian zum Thema Windows Server ...