Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Router verbindet nicht mit dem Internet

Frage Netzwerke LAN, WAN, Wireless

Mitglied: danielat

danielat (Level 1) - Jetzt verbinden

08.02.2008, aktualisiert 17:43 Uhr, 7024 Aufrufe, 7 Kommentare

Hallo,

ich habe folgendes Problem:

habe gerade einen TP-Link 108M Wireless Router eingerichtet.
Wenn ich dieses Netzwekr suche, verbindert er mich.
Verbindung herstellt.. alles super.. nur funktioniert Internet nicht.
Die IP Adresse wird automatisch beszogen, so wie es hier normal ist.

Könnte mir jemand bitte einen Tipp geben?

Besten Dank schon mal
Mitglied: spacyfreak
08.02.2008 um 12:19 Uhr
Zeigt der router denn an ob die DSL Verbindung geklappt hat? Bekommt der Router eine IP-Adresse vom Provider zugewiesen?
Bitte warten ..
Mitglied: PeterL
08.02.2008 um 12:19 Uhr
Hallo,

ich habe folgendes Problem:

habe gerade einen TP-Link 108M Wireless
Router eingerichtet.
Wenn ich dieses Netzwekr suche, verbindert
er mich.
Verbindung herstellt.. alles super.. nur
funktioniert Internet nicht.
Die IP Adresse wird automatisch beszogen, so
wie es hier normal ist.

Könnte mir jemand bitte einen Tipp
geben?

Besten Dank schon mal



Hi, versuch mal bitte aus der Eingabeaufforderung einen "ping www.google.de", wenn eine Antwort kommt ist es warscheinlich nur eine Einstellung vom IE die nicht passt.
Bitte warten ..
Mitglied: danielat
08.02.2008 um 12:29 Uhr
So wie ich dass sehe, weist der Router die IP Automatisch zu.
Bezieht dann aber immer die EIGENE IP Adresse (192.168...)
Bitte warten ..
Mitglied: PeterL
08.02.2008 um 12:32 Uhr
bekommst du auf den Ping eine Antwort? Wenn ja ist es wohl kein Problem vom Router. Wenn nein stimmt etwas an der Konfiguration des Routers nicht.
Bitte warten ..
Mitglied: Calavera
08.02.2008 um 14:31 Uhr
Hallo!

Man kann sich also mit dem Netzwerk an sich über DHCP und WLAN verbinden, aber der Router bekommt anscheinend keine Verbindung zum Internet.

Ich würde sagen, dass am Router die Zugangsdaten des Providers entweder nicht richtig eingegeben oder auch noch nicht freigeschaltet sind. Vielleicht ist auch der Router nicht richtig am Splitter o.ä. angeschlossen.

Normalerweise kann man das aber leicht in den beiliegenden Anleitungen nachlesen.

Hast du vielleicht noch mehr Informationen für uns?

Ciao!
Calavera
Bitte warten ..
Mitglied: spacyfreak
08.02.2008 um 15:12 Uhr
So wie ich dass sehe, weist der Router die IP
Automatisch zu.
Bezieht dann aber immer die EIGENE IP
Adresse (192.168...)

Die Sache ist etwas komplizierter. Ein Router - im Gegensatz zum DSL Modem - hat "zwei Seiten". Die eine (LAN) VERGIBT IPs an die Client-IPs per DHCP Dienst. Das Router Interface hat auch selber eine IP-Adresse, meist 192.168.0.1.
Auf der ANDEREN Seite (WAN) BEZIEHT der Router eine IP-Adresse vom Provider , z. B. 86.56.45.3.
Das ist die ÖFFENTLICHE IP-Adresse, während die interne (LAN) IP eine PRIVATE IP Adresse ist.
Die Aufgabe des routers ist dann - wie der name schon sagt - zwischen den beiden Netzen zu routen.

Verbinde dich auf den Router und checke ob die DSL Verbindung klappt. Kann der Router eine DSL VErbindung aufbauen u. bekommt von Deinem Provider eine IP-Adresse?

Wenn nein, liegts meistens daran dass
- die Zugangsdaten nicht korrekt eingegeben wurden
- der DSL Zugang vom Provider noch nicht geschaltet ist
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Router & Routing
Welche pfsense Version für Dual-Wan Router mit APU2C4 installieren (5)

Frage von Roland30 zum Thema Router & Routing ...

Router & Routing
InterVlan Routing mit Linksys LRT224 Dual WAN Gigabit VPN Router (1)

Frage von darkliving zum Thema Router & Routing ...

Netzwerkgrundlagen
PFSense kein Internet Zugang (3)

Frage von Phill93 zum Thema Netzwerkgrundlagen ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...