Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Routerproblem mit Eumex 300IP als Router?

Frage Netzwerke Router & Routing

Mitglied: Waterloo

Waterloo (Level 1) - Jetzt verbinden

16.01.2009, aktualisiert 18.10.2012, 5348 Aufrufe, 2 Kommentare

Hi,

ich habe folgendes Problem beim Aufbau meines "trivialen" Heimnetzwerks. Eventuell könnt Ihr mir helfen.
Ich tippe jetzt erst mal auf den Router/Firewall und versuche es deswegen hier. Ich hoffe, dass ich nicht komplett falsch gelandet bin.

Vielen Dank für jede Hilfe!

Konfiguration:
- Eumex 300IP (Firmwarestand: 15.04.44) als Gateway/Router ins Internet spielt DHCP Server (hat alle Standardeinstellungen)
- Switch (Digitus DN-6001D 16-port) an Eumex-300IP
- Am Switch: PC1 (XP Home) und PC2 (XP Pro) die jeweils DHCP enabled sind, Firewall de-aktiviert; beide in derselben Workgroup.

Symptom: PC1 und PC2 können problemlos über das Gateway ins Internet. Sie können sich aber nicht gegenseitig pingen, folglich scheitert wohl auch der
Aufbau eines Heimnetzwerks.

Im Router sehe ich, dass PC1 und PC2 bekannt sind.

pathping ausgeführt an PC1 "versackt" am Router? (oder Switch? oder PC2?)

C:\WINDOWS\system32>pathping PC2
Der Zielname PC2 konnte nicht aufgelöst werden.

C:\WINDOWS\system32>pathping 192.168.178.21

Routenverfolgung zu PC2 [192.168.178.21]
über maximal 30 Abschnitte:
0 PC1 [192.168.178.20]
1 * * *
Berechnung der Statistiken dauert ca. 25 Sekunden...
Quelle zum Abs. Knoten/Verbindung
Abs. Zeit Verl./Ges.= % Verl./Ges.= % Adresse
0 PC1 [192.168.178.20]
100/ 100 =100% |
1 --- 100/ 100 =100% 0/ 100 = 0% PC1 [0.0.0.0]

Ablaufverfolgung beendet.
Für PC2 -> PC1 (analog)
Interessant finde ich, dass PC2 schon irgendwie bekannt ist.

Trotzdem komm ich nicht weiter (*). Was mache ich falsch?



P.S.; Auch die Vergabe von statischen IP Adressen half nichts, was mich aber auch nicht weiter verwundert.

Noch ein Frage: Ein Pathping nach extern läuft auch nicht schön. Hier bin ich mir ziemlich sicher, dass der Router blockt...
C:\WINDOWS\system32>pathping www.google.de

Routenverfolgung zu www.l.google.com [209.85.129.104]
über maximal 30 Abschnitte:
0 PC1 [192.168.178.20]
1 eumex.ip [192.168.178.1]
2 * * *
Berechnung der Statistiken dauert ca. 50 Sekunden...
Quelle zum Abs. Knoten/Verbindung
Abs. Zeit Verl./Ges.= % Verl./Ges.= % Adresse
0 PC1 [192.168.178.20]
0/ 100 = 0% |
1 0ms 0/ 100 = 0% 0/ 100 = 0% eumex.ip [192.168.178.1]
100/ 100 =100% |
2 --- 100/ 100 =100% 0/ 100 = 0% PC1 [0.0.0.0]

Ablaufverfolgung beendet.
Mitglied: aqui
17.01.2009, aktualisiert 18.10.2012
IP technisch ist bei dir alles OK, das siehst du schon daran das beide Rechner problemlos ins Internet kommen !!

Das du nicht pingen kannst liegt zu 99% an der Firewall !!
Hast du in den erweiterten Eigenschaften der Firewall unter ICMP den Haken bei
Eingehende Echoanforderungen zulassen
gesetzt ??!!
Ping benutzt ICMP Pakete wie du vermutlich weisst ?!
Es ist auch möglich das frühere personal Firewall wie Zone Alarm oder andere üble Vertreter der Zunft noch aktive Reste auf dem System haben sofern mal instaliert und wieder deinstalliert.. ??

Ansonsten steht in diesen beiden Threts genau was du zu beachten hast:

http://www.administrator.de/forum/xp-home-mit-2-kabelgebundenen-und-wla ...
und
http://www.administrator.de/forum/win-xp-netzwerk-pc-wird-nicht-erkannt ...
Bitte warten ..
Mitglied: Waterloo
17.01.2009 um 16:11 Uhr
Problem gelöst! Ich verband heute einen dritten PC den ich pingen konnte. Danach war es ganz einfach: Konfiguration vergleichen... und ich stellte fest, dass ich noch deser SecuRemote/SecureClient aktiv war... Grrrrrr.
Noch eine kleine Hürde: Stoppen genügte nicht. Man muss "Check point SecuRemote" in den Connection properties wegnehmen...
Uff!
Vielen Dank noch!
Bitte warten ..
Ähnliche Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (19)

Frage von oel-auge zum Thema Router & Routing ...

Netzwerkgrundlagen
gelöst Verständnisfragen grundlegende Netzwerkelemente : Router, DHCP, manuelle IP, Gateway,NAS (27)

Frage von konstrukt777 zum Thema Netzwerkgrundlagen ...

Voice over IP
LANCOM Router für VoIP nfon vorbereiten (5)

Frage von M.Marz zum Thema Voice over IP ...

Heiß diskutierte Inhalte
Windows 7
gelöst BOOTMGR is missing (auch nach bootrec -RebuildBcd) (20)

Frage von Mipronimo zum Thema Windows 7 ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (19)

Frage von oel-auge zum Thema Router & Routing ...

Windows Userverwaltung
Windows Freigabe: Zugriff auf alle Ordner trotz Sicherheitseinstellungen (18)

Frage von Pandreas zum Thema Windows Userverwaltung ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...