Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Routing u RAS blockiert Internet im W2K

Frage Microsoft Windows Server

Mitglied: Saphir-md

Saphir-md (Level 1) - Jetzt verbinden

24.09.2007, aktualisiert 19:18 Uhr, 3945 Aufrufe, 1 Kommentar

Hallo zusammen!

Habe bei mir zu Haus einen W2K Advanced Server und gehe über einen ADSL-Treiber und einen schnurgeb. Telekom-Router ins Internet.Ich beziehe vom Telekom-Router meine TCP/IP Konfiguration. (IP, St.gateway, DNS - DHCP ist also am Telekom-Router eingeschaltet) Mein 2. Netzadapter hat jedoch eine andere Adresse um einen Win2000 Professional Laptop über LAN zu erreichen, was auch funktioniert. Der Laptop seinerseit bezieht auch seine TCP/IP-Konfiguration von einem DHCP-Server, den ich am W2K Advanced Server eingerichtet habe. So weit so gut...

Ich habe im DNS die Adresse von meinem 2. Netzadapter angegeben, die sich von der Adresse, die ich v Telekom-Router beziehe, unterscheidet.

Wenn ich jetzt den Routing u RAS -Dienst starte und konfiguriere, dann habe ich plötzlich keine Internetverbindung mehr. Wenn ich den Routing u RAS beende ist die Internetverbindung automatisch wieder verfügbar. Manchmal ist es auch so, dass ich den Routing u RAS -Dienst starte und der Server wird schon angezeigt, aber im Kontektmenü steht "Löschen" u (rechte Maus auf Serverstatus) steht der Eintrag " Server hinzufügen". Dieses tue ich dann und nach einer Weile wird mir der Server mit einem roten Kreis mit weißem Kreuz angezeigt.

Kann mir jmd von Euch weiterhelfen, wie ich die Internetverbindung trotz Routing u RAS -Dienst nutzen kann?

Vielen Dank im Voraus
Mitglied: aqui
24.09.2007 um 19:18 Uhr
Dies Tutorial sollte dir helfen alles zum Fliegen zu bringen !

http://www.administrator.de/Routing_mit_2_Netzwerkkarten_unter_Windows_ ...
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Router & Routing
gelöst Routing und RAS VPN in einem anderen Netz nutzen (3)

Frage von zeroblue2005 zum Thema Router & Routing ...

Windows Server
gelöst Routing und Ras bei Windows Server 2012 R2 (12)

Frage von BlacksGood zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst VLAN: Routing ins Internet (18)

Frage von kasimir82 zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...