Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Routing u. RAS - Windows Server 2003 - keine Einwahl möglich

Frage Microsoft Windows Server

Mitglied: Computerluder

Computerluder (Level 1) - Jetzt verbinden

21.03.2008, aktualisiert 14:25 Uhr, 4692 Aufrufe, 4 Kommentare

W2k3 Server mit Routing & RAS incl. VPN. Nach einem Fehler im NTFS Dateisystem habe ich keine Möglichkeit mehr auf dem RAS Server zuzugreifen!

Auf einem W2k3 Server läuft seit 1,5 Jahren ohne Probleme Routing & RAS incl. VPN. Nach einem Fehler im NTFS Dateisystem habe ich keine Möglichkeit mehr auf dem RAS Server zuzugreifen. D.H. auch vom lokalem Netzwerk, sowie über eine installierte Fritz-Card (DFÜ) ist der Server nicht mehr erreichbar. (Bricht also während der Einwahl mit der Meldung" Der Remotecomputer antwortet nicht..." ab.)
Auch eine nochmalige Neukonfiguration des RAS Servers hat nichts gebracht.
Um den Fehler einzugrenzen habe ich ein Image des Servers auf einer VW-Ware Maschine wiederhergestellt und siehe da, die Kiste läuft (Einwahl ohne Probleme möglich) Da waren sie wieder meine Probleme, was kann ich tun. Vielleicht irgendeine DLL neu registrieren? Wenn jemand eine zündende Idee hätte, würe ich dankbar.
Mitglied: sysad
21.03.2008 um 11:37 Uhr
Ist das lauffähige Image der 'Jetztzustand' des Servers oder ein älterer Schnappschuss?
Bitte warten ..
Mitglied: Computerluder
21.03.2008 um 11:53 Uhr
Das Image ist natürlich der IST-Zustand des Servers incl. des Fehlers. Ich wollte mit diesem Image eigentlich den Fehler suchen, aber auf der VM funktioniert ja alles.
Gruss CL
Bitte warten ..
Mitglied: sysad
21.03.2008 um 12:13 Uhr
Das Image ist natürlich der IST-Zustand
des Servers incl. des Fehlers. Ich wollte mit
diesem Image eigentlich den Fehler suchen,
aber auf der VM funktioniert ja alles.
Gruss CL

Das deutet auf einen Treiberfehler hin. In der VM werden deren Treiber verwendet und der Host sieht die HW nicht bzw nur das was VM ihm zeigt.
Bitte warten ..
Mitglied: Computerluder
21.03.2008 um 14:25 Uhr
Hallo,
danke für die schnelle Antwort.
Ja, an die Treiber hatte ich auch schon gedacht, allerdings klappt z.B. die Fritz-Card mit anderen Anwendungen, wie auch der interne Netzwerkverkehr über die Netztwerkarte. Auch in der Ereignisanzeige ist keine Meldung, welche auf irgendetwas in diese Richtung hindeutet.
Gruss CL
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Windows Netzwerk
Windows Server 2003 SBS Netzwerk durch neuen Server Ersetzen (13)

Frage von MultiStorm zum Thema Windows Netzwerk ...

Exchange Server
gelöst Microsoft Excange Server 2007 auf Windows Server 2003 Installieren? (9)

Frage von Herbrich19 zum Thema Exchange Server ...

Windows Server
gelöst Suche Windows Server 2003 Enterprise ISO (8)

Frage von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...