Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Routing u. RAS - Windows Server 2003 - keine Einwahl möglich

Frage Microsoft Windows Server

Mitglied: Computerluder

Computerluder (Level 1) - Jetzt verbinden

21.03.2008, aktualisiert 14:25 Uhr, 4693 Aufrufe, 4 Kommentare

W2k3 Server mit Routing & RAS incl. VPN. Nach einem Fehler im NTFS Dateisystem habe ich keine Möglichkeit mehr auf dem RAS Server zuzugreifen!

Auf einem W2k3 Server läuft seit 1,5 Jahren ohne Probleme Routing & RAS incl. VPN. Nach einem Fehler im NTFS Dateisystem habe ich keine Möglichkeit mehr auf dem RAS Server zuzugreifen. D.H. auch vom lokalem Netzwerk, sowie über eine installierte Fritz-Card (DFÜ) ist der Server nicht mehr erreichbar. (Bricht also während der Einwahl mit der Meldung" Der Remotecomputer antwortet nicht..." ab.)
Auch eine nochmalige Neukonfiguration des RAS Servers hat nichts gebracht.
Um den Fehler einzugrenzen habe ich ein Image des Servers auf einer VW-Ware Maschine wiederhergestellt und siehe da, die Kiste läuft (Einwahl ohne Probleme möglich) Da waren sie wieder meine Probleme, was kann ich tun. Vielleicht irgendeine DLL neu registrieren? Wenn jemand eine zündende Idee hätte, würe ich dankbar.
Mitglied: sysad
21.03.2008 um 11:37 Uhr
Ist das lauffähige Image der 'Jetztzustand' des Servers oder ein älterer Schnappschuss?
Bitte warten ..
Mitglied: Computerluder
21.03.2008 um 11:53 Uhr
Das Image ist natürlich der IST-Zustand des Servers incl. des Fehlers. Ich wollte mit diesem Image eigentlich den Fehler suchen, aber auf der VM funktioniert ja alles.
Gruss CL
Bitte warten ..
Mitglied: sysad
21.03.2008 um 12:13 Uhr
Das Image ist natürlich der IST-Zustand
des Servers incl. des Fehlers. Ich wollte mit
diesem Image eigentlich den Fehler suchen,
aber auf der VM funktioniert ja alles.
Gruss CL

Das deutet auf einen Treiberfehler hin. In der VM werden deren Treiber verwendet und der Host sieht die HW nicht bzw nur das was VM ihm zeigt.
Bitte warten ..
Mitglied: Computerluder
21.03.2008 um 14:25 Uhr
Hallo,
danke für die schnelle Antwort.
Ja, an die Treiber hatte ich auch schon gedacht, allerdings klappt z.B. die Fritz-Card mit anderen Anwendungen, wie auch der interne Netzwerkverkehr über die Netztwerkarte. Auch in der Ereignisanzeige ist keine Meldung, welche auf irgendetwas in diese Richtung hindeutet.
Gruss CL
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
gelöst Windows Server 2003 DNS Server - Ping auf Subdomain nicht möglich in windows 7 (15)

Frage von aif-get zum Thema Windows Server ...

Windows Netzwerk
Windows Server 2003 SBS Netzwerk durch neuen Server Ersetzen (13)

Frage von MultiStorm zum Thema Windows Netzwerk ...

Exchange Server
gelöst Microsoft Excange Server 2007 auf Windows Server 2003 Installieren? (11)

Frage von Herbrich19 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (22)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Mac OS X
Mac kann nicht im LAN pingen alle anderen schon (19)

Frage von smartino zum Thema Mac OS X ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...

Linux Netzwerk
DHCP IP-vergabe erst nach 1-2 Minuten (11)

Frage von Maik82 zum Thema Linux Netzwerk ...