Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Routingprobleme LAN - W-LAN

Frage Hardware

Mitglied: Matze0811

Matze0811 (Level 1) - Jetzt verbinden

29.07.2006 um 21:50 Uhr, 3615 Aufrufe

US-Robotics 9108 ADSL Router, 1xDlink MaxG54+ WLan Karte, 1xAsrock onboard NIC

Hallo, ich hab ein Problem mit dem Zusammenspiel meiner og. Komponenten. Meine LAN Verbindung zum Router steht einwandfrei, Internetzugang ist Problemlos möglich. Der 2. Rechner ist per WLan an den Router angebunden, Signalstärke ist 100% Linkgeschwindigkeit ist 54Mbps. Die WLan Verbindung ist per WPA-TKIP verschlüsselt, da ein Nachbar ebenfalls WLan nutzt. Obwohl die Wlan Verbindung niemals abreißt, ist von Zeit zu Zeit der Internetzugang über die WLan Karte gestört b.z.w. der erste PC nicht erreichbar. Fragmention Treshold ist beim Router und in der Wlan Karte auf 2346 eingestellt, RTS Treshold bei beiden auf 2347. Die Verbindungsschwierigkeiten treiben mich noch in den Wahnsinn, ich muss ca. 20GB von einem auf den anderen Rechner kopieren und nach ca. 15min treten die o.g. Schwierigkeiten auf. Ich wäre für jede Hilfe dankbar, die das Problem beseitigen könnte.

edit: hat sich inzwischen erledigt, beide Rechner sind mit Cat5 verbunden. nie wieder W-LAN
Ähnliche Inhalte
LAN, WAN, Wireless
VPN Client Freigabe ins LAN von Win 10 PC? (3)

Frage von Andromeda zum Thema LAN, WAN, Wireless ...

Netzwerkgrundlagen
gelöst Zugriff aus dem LAN auf VPN Tunnel (4)

Frage von sschultewolter zum Thema Netzwerkgrundlagen ...

Windows Netzwerk
Windows 7 keine Internetverbindung über Kabel, LAN und Wifi OK (7)

Frage von kochi09 zum Thema Windows Netzwerk ...

LAN, WAN, Wireless
Mein Netzwerk mit VLAN und Routing (Voip,-Lan,- Wlan) (6)

Frage von theunix zum Thema LAN, WAN, Wireless ...

Neue Wissensbeiträge
Heiß diskutierte Inhalte
Windows Update
MS: Update-Server-Adressen OHNE Wildcards (16)

Frage von mrserious73 zum Thema Windows Update ...

Microsoft Office
+1.000 Ordner in Outlook: Wie besser? (11)

Frage von Matsushita zum Thema Microsoft Office ...

Router & Routing
gelöst Netzwerk am einfachsten trennen (8)

Frage von geheimagent zum Thema Router & Routing ...