Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Routingprobleme LAN - W-LAN

Frage Hardware

Mitglied: Matze0811

Matze0811 (Level 1) - Jetzt verbinden

29.07.2006 um 21:50 Uhr, 3602 Aufrufe

US-Robotics 9108 ADSL Router, 1xDlink MaxG54+ WLan Karte, 1xAsrock onboard NIC

Hallo, ich hab ein Problem mit dem Zusammenspiel meiner og. Komponenten. Meine LAN Verbindung zum Router steht einwandfrei, Internetzugang ist Problemlos möglich. Der 2. Rechner ist per WLan an den Router angebunden, Signalstärke ist 100% Linkgeschwindigkeit ist 54Mbps. Die WLan Verbindung ist per WPA-TKIP verschlüsselt, da ein Nachbar ebenfalls WLan nutzt. Obwohl die Wlan Verbindung niemals abreißt, ist von Zeit zu Zeit der Internetzugang über die WLan Karte gestört b.z.w. der erste PC nicht erreichbar. Fragmention Treshold ist beim Router und in der Wlan Karte auf 2346 eingestellt, RTS Treshold bei beiden auf 2347. Die Verbindungsschwierigkeiten treiben mich noch in den Wahnsinn, ich muss ca. 20GB von einem auf den anderen Rechner kopieren und nach ca. 15min treten die o.g. Schwierigkeiten auf. Ich wäre für jede Hilfe dankbar, die das Problem beseitigen könnte.

edit: hat sich inzwischen erledigt, beide Rechner sind mit Cat5 verbunden. nie wieder W-LAN
Neuester Wissensbeitrag
Ähnliche Inhalte
Router & Routing
gelöst Fritzbox 7490 und Zyxel USG20 - Zugriff auf LAN der USG20 (8)

Frage von Sebbi87 zum Thema Router & Routing ...

Windows 7
gelöst Windows 7 Neuinstallation und kein LAN-Adapter im Gerätemanager (3)

Frage von Akcent zum Thema Windows 7 ...

LAN, WAN, Wireless
W-LAN funktioniert plötzlich nicht mehr wenn geschützt! (41)

Frage von PaddyCarlos zum Thema LAN, WAN, Wireless ...

Heiß diskutierte Inhalte
DSL, VDSL
gelöst DSL 200m verlängern (16)

Frage von Angela44 zum Thema DSL, VDSL ...

LAN, WAN, Wireless
Per Script auf UniFi-controller zugreifen und WPA2-Key ändern (11)

Frage von Winfried-HH zum Thema LAN, WAN, Wireless ...

Windows Server
SBS 2011 Standard virtualisieren (11)

Frage von HeinrichM zum Thema Windows Server ...

Exchange Server
gelöst DHCP Sever MS Server 2012 Problem (10)

Frage von Florian86 zum Thema Exchange Server ...