Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

An RPC-Proxy kann kein Ping-Signal gesendet werden (Exchange 2013)

Frage Microsoft Exchange Server

Mitglied: manuelcl

manuelcl (Level 1) - Jetzt verbinden

10.11.2013 um 22:56 Uhr, 3093 Aufrufe, 1 Kommentar

Hallo an alle

ich habe folgendes Problem, ich versuche den Zugriff von aussen auf unseren Exchange 2013 Server einzurichten, es soll über outlook anywhere funktionieren. Zertifikat ist soweit eingebunden doch bekommt outlook keine Verbindung zum Server.

Die Remoe Connectivity Analyzer von MS brachte folgenden Fehler.

Es wird versucht, ein Ping-Signal an RPC-Proxy remote.xy.xy zu senden.
An RPC-Proxy kann kein Ping-Signal gesendet werden.

Weitere Details

Es ist eine Webausnahme aufgrund des Empfangs der Antwort „HTTP 404 - NotFound“ von Unknown aufgetreten.
Empfangene Kopfzeilen:
request-id: a1c6b9d3-b071-4e81-82d0-b15574f90301
X-CasErrorCode: EndpointNotFound
Persistent-Auth: true
X-FEServer: WIN-R1FIS1QIDSV
Content-Length: 0
Cache-Control: private
Date: Sun, 10 Nov 2013 20:58:48 GMT
Server: Microsoft-IIS/8.5
X-AspNet-Version: 4.0.30319
X-Powered-By: ASP.NET
Verstrichene Zeit: 604 ms.

wenn ich über xy.xy/rpc mich verbinde kann ich mich einloggen und erhalte danach nur eine weiße Seite also wie es sein sollte.

Wo könnte der Fehler noch zu suchen sein?



Mitglied: tobiasa
07.01.2014 um 11:28 Uhr
Hallo,
hast du inzwischen eine Antwort darauf? Habe das gleiche Problem. Leider ist Google bei diesem Problem bisher noch nicht hilfreich gewesen...

Danke.
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Unterschiedliche geschwindigkeit zu Exchange RPC Ports (11)

Frage von Shinak zum Thema Windows Netzwerk ...

Exchange Server
Exchange 2013 Zertifikatsproblem (16)

Frage von egalisiert zum Thema Exchange Server ...

Exchange Server
Gesendete Emails in anderem Postfach speichern fkt. nicht

Frage von Flinxit zum Thema Exchange Server ...

Exchange Server
gelöst Exchange Migration 2007 auf 2013 (2)

Frage von quattrophilip zum Thema Exchange Server ...

Neue Wissensbeiträge
Datenschutz

Gefährdeter Datenschutz: Firefox löscht lokale Datenbanken nicht

Information von BassFishFox zum Thema Datenschutz ...

Firewall

PfSense OpenVPN beschleunigen

Tipp von Dobby zum Thema Firewall ...

Utilities

CCleaner 5.33 mit Malware infiziert

(25)

Information von SeaStorm zum Thema Utilities ...

Windows Server

Exchange Server 2016 Probleme auf Server 2016 mit iOS 11 Mailapp

Information von Oneplus zum Thema Windows Server ...

Heiß diskutierte Inhalte
Utilities
CCleaner 5.33 mit Malware infiziert (25)

Information von SeaStorm zum Thema Utilities ...

Festplatten, SSD, Raid
gelöst Problem mit DELL 815R Server und Windows Bluescreen (24)

Frage von Leo-le zum Thema Festplatten, SSD, Raid ...

JavaScript
gelöst Kopierschutz auf Webseite (13)

Frage von honeybee zum Thema JavaScript ...

Windows Server
Änderung Subnetz an AD Standort (13)

Frage von hansdampf zum Thema Windows Server ...