Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

RPC-Server nicht verfügbar Fehler 1607 und WLAN Problem

Frage Microsoft

Mitglied: Matthias-1982

Matthias-1982 (Level 1) - Jetzt verbinden

25.03.2006, aktualisiert 27.03.2006, 11072 Aufrufe, 3 Kommentare

Hallo zusammen

Ich habe folgendes Problem.
Wenn ich auf Datenträgerverwaltung klicke kommt RPC-Server nicht verfügbar.
Gleichzeitig geht die eingebaute Wlan Karte nicht mehr, da ist der Fehler : nicht verbunden.
Ich kann sie auch nicht mehr aktiv schalten. Wenn ich sie deinstalliere und wieder installiere funktioniert es bis zum nächsten neustart. Zu guter letzt beim installieren kommt 1607:InstallShield.........
Wenn ich von Hand den Windows Installer Dienst starte kommt nachher der fehler 1608:Unable to create Install Drive instance.
Ach und das letzte ist noch, wenn ich bei Komponentendienste auf meinen Computer zugreifen möchte geht das Fenster immer zu.

Weiss jemand ob das alles einen Zusammenhang hat?

Habe auch schon den neuen Windows Installer.

Gruss
Matthias
Mitglied: cykes
25.03.2006 um 08:31 Uhr
Hi,

hast Du mal einen Virenscan mit einem aktuellen Scanner durchgeführt?
Klingt für mich, als hätte sich da etwas unerwünschtes eingeklinkt...

Gruß

cykes
Bitte warten ..
Mitglied: gnarff
25.03.2006 um 20:52 Uhr
da schliesse ich mich meinem vorredner an...

saludos
gnarff
Bitte warten ..
Mitglied: Matthias-1982
27.03.2006 um 15:13 Uhr
Ich habe eigentlich das Norton Internet Security Packet, werde das aber mal noch probieren.

Gruss und danke

Matthias
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Windows Server
RPC Server ändern (2)

Frage von DerNeueITler zum Thema Windows Server ...

Windows Server
gelöst Server-connect ergibt Fehler 500.19 (11)

Frage von beamenwaerschoen zum Thema Windows Server ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (19)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...