Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

RSM zeigt LTO-4 Medien als schreibgeschützt

Frage Hardware

Mitglied: elektrolarsi

elektrolarsi (Level 1) - Jetzt verbinden

25.11.2010 um 12:51 Uhr, 5103 Aufrufe, 2 Kommentare

Hallo an alle,

ich habe folgendes Problem :

Kunde nutzt einen Quantum Superloader 3 mit LTO4 Laufwerk und Acronis Backup&Recovery10 auf einem W2K8 64-Bit (kein R2 !!) Server.
Acronis erkennt im Depot zwar die Tapes, allerdings mit dem Hinweis "Enthält keine Acronis Daten".
Jetzt wollte ich die Medien aus dem Pool "Nicht erkannte Medien" in "Freie Medien" verschieben, bekomme aber die Meldung
daß das Medium schreibgeschützt ist (was es definitiv nicht ist !).
habe auch schon den RSM beendet und die Datenbank gelöscht und neu erstellen lassen, geht aber auch nicht.

Kann mir da einer weiterhelfen ?

Gruß, Lars
Mitglied: Jochem
25.11.2010 um 15:24 Uhr
Moin,
wie lange ist das LTO4-Laufwerk schon im Einsatz? Wurde regelmäßig die Reinigungskassette eingesetz (nicht erst, wenn die Kiste meckert)? Schon mal das Laufwerk ausgebaut und die Schreib-Lese-Köpfe gereinigt?
Die Fehlerbeschreibung kommt mir bekannt vor, das hatten wir mit LTO3-Laufwerken schonmal. Da wurde dann auch jedes Band als schreibgeschützt beanstandet, obwohl kein physischer Schreibschutz drauf war. Die Bänder in ein anderes Laufwerk verfrachtet und dort wurden sie problemlos als beschreibbar erkannt.

Gruß J chem
Bitte warten ..
Mitglied: elektrolarsi
25.11.2010 um 15:47 Uhr
Moinsen,

das Laufwerk samt Loader ist nagelneu !
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
Rack-Gehäuse für internes LTO (8)

Frage von rudeboy zum Thema Server-Hardware ...

Windows Server
KB4022168 und LTO vertragen sich nicht

Erfahrungsbericht von Meierjo zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (22)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...

Webentwicklung
Aktuellen Mitarbeiter auf Homepage anzeigen (13)

Frage von alemanne21 zum Thema Webentwicklung ...

Windows Server
gelöst Parameter Übergabe Terminal Server (9)

Frage von ThomasKern zum Thema Windows Server ...

Batch & Shell
Anfängerfragen - Powershell - Mailboxvertretung im Pulk einrichten (8)

Frage von Yoshimitsu zum Thema Batch & Shell ...