Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

RSM zeigt LTO-4 Medien als schreibgeschützt

Frage Hardware

Mitglied: elektrolarsi

elektrolarsi (Level 1) - Jetzt verbinden

25.11.2010 um 12:51 Uhr, 5068 Aufrufe, 2 Kommentare

Hallo an alle,

ich habe folgendes Problem :

Kunde nutzt einen Quantum Superloader 3 mit LTO4 Laufwerk und Acronis Backup&Recovery10 auf einem W2K8 64-Bit (kein R2 !!) Server.
Acronis erkennt im Depot zwar die Tapes, allerdings mit dem Hinweis "Enthält keine Acronis Daten".
Jetzt wollte ich die Medien aus dem Pool "Nicht erkannte Medien" in "Freie Medien" verschieben, bekomme aber die Meldung
daß das Medium schreibgeschützt ist (was es definitiv nicht ist !).
habe auch schon den RSM beendet und die Datenbank gelöscht und neu erstellen lassen, geht aber auch nicht.

Kann mir da einer weiterhelfen ?

Gruß, Lars
Mitglied: Jochem
25.11.2010 um 15:24 Uhr
Moin,
wie lange ist das LTO4-Laufwerk schon im Einsatz? Wurde regelmäßig die Reinigungskassette eingesetz (nicht erst, wenn die Kiste meckert)? Schon mal das Laufwerk ausgebaut und die Schreib-Lese-Köpfe gereinigt?
Die Fehlerbeschreibung kommt mir bekannt vor, das hatten wir mit LTO3-Laufwerken schonmal. Da wurde dann auch jedes Band als schreibgeschützt beanstandet, obwohl kein physischer Schreibschutz drauf war. Die Bänder in ein anderes Laufwerk verfrachtet und dort wurden sie problemlos als beschreibbar erkannt.

Gruß J chem
Bitte warten ..
Mitglied: elektrolarsi
25.11.2010 um 15:47 Uhr
Moinsen,

das Laufwerk samt Loader ist nagelneu !
Bitte warten ..
Neuester Wissensbeitrag
Microsoft Office

MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Ähnliche Inhalte
Sicherheitsgrundlagen
Datenschutztresor für LTO Medien und Wechselfestplatten (3)

Frage von Nico76 zum Thema Sicherheitsgrundlagen ...

Windows 10
PC zeigt bei Dateien und Bilder falsches Datum an (4)

Frage von vServer zum Thema Windows 10 ...

Monitoring
Monitoring Software zeigt erkennt Switch nicht (4)

Frage von Ghost108 zum Thema Monitoring ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...